<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <!-- Impactify - Account: 1710 ---------------------------------->



<!-- App: Star24.tv - star24.tv ----------->



<!-- Copy and paste this tag in the <body> section of your HTML. -->

<!-- Format: Impact Screen -->



<script>

window.impactifyTag = window.impactifyTag || [];

impactifyTag.push({
    "appId": "star24.tv",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});

(function(d, s, id) {

    var js, ijs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = 'https://ad.impactify.io/static/ad/tag.js';

    ijs.parentNode.insertBefore(js, ijs);

}(document, 'script', 'impactify-sdk'));

</script>

  <script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=39652"></script>
	<script type="text/javascript" async=true>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</script>
    <title>LVDCB5 : Un cœur brisé s&#039;en va, Rym effondrée... Résumé de l&#039;épisode 27</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://star24.tv/xmlrpc.php" />
    <meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png" /><meta name="author" content="Sikagz">
<link rel="icon" type="image/png" href="https://star24.tv/wp-content/uploads/2016/10/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://star24.tv/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rym est en plein doute concernant Vincent Queijo. Lucie annonce qu&#039;un candidat de la Villa des cœurs brisés 5 quitte l&#039;aventure."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LVDCB5 : Un cœur brisé s&#039;en va, Rym effondrée... Résumé de l&#039;épisode 27" />
<meta property="og:description" content="Rym est en plein doute concernant Vincent Queijo. Lucie annonce qu&#039;un candidat de la Villa des cœurs brisés 5 quitte l&#039;aventure." />
<meta property="og:url" content="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" />
<meta property="og:site_name" content="Star 24" />
<meta property="article:tag" content="ayoub" />
<meta property="article:tag" content="Cassandra" />
<meta property="article:tag" content="départ" />
<meta property="article:tag" content="jet ski" />
<meta property="article:tag" content="la villa des coeurs brises" />
<meta property="article:tag" content="Lucie" />
<meta property="article:tag" content="LVDCB5" />
<meta property="article:tag" content="rym" />
<meta property="article:tag" content="simo" />
<meta property="article:tag" content="télé-réalité" />
<meta property="article:tag" content="Triste" />
<meta property="article:tag" content="Vincent Queijo" />
<meta property="article:section" content="Télé-réalité" />
<meta property="article:published_time" content="2020-01-13T13:44:07+01:00" />
<meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rym est en plein doute concernant Vincent Queijo. Lucie annonce qu&#039;un candidat de la Villa des cœurs brisés 5 quitte l&#039;aventure." />
<meta name="twitter:title" content="LVDCB5 : Un cœur brisé s&#039;en va, Rym effondrée... Résumé de l&#039;épisode 27" />
<meta name="twitter:image" content="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux" href="https://star24.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux des commentaires" href="https://star24.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27 Flux des commentaires" href="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/star24.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://star24.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://star24.tv/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://star24.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://star24.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://star24.tv/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://star24.tv/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://star24.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/star24.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://star24.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://star24.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://star24.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://star24.tv/?p=133572' />
<link rel="alternate" type="application/json+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Flvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Flvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199295110128586"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/star24.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/star24.tv\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b6a93";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-56213536-1', 'auto');
      ga('send', 'pageview');
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/star24tv/loader.js',
      'tb_loader_script');
    </script>

<!-- Quantcast Choice. Consent Manager Tag -->

<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ffffff !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ffffff !important;
        }
        .qc-cmp-button {
          color: #464646 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #ffffff !important;
        }
        .qc-cmp-ui {
            background-color: #000000 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #464646 !important;
            border-color: #464646 !important;
        }
    </style>



</head>

<body class="single single-post postid-133572 single-format-standard lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020 td-what single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-57842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li id="menu-item-58459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58459"><a href="https://star24.tv/category/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/musique-actu/">musique</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/stars-media/">Stars / Media</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li>
</ul>
</li>
<li id="menu-item-57776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li id="menu-item-57777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://star24.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
			<span class="td-visual-hidden">Star 24</span>
		</a>
	    </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-58459"><a href="https://star24.tv/category/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e1c6622a4f15_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e1c6622a4f15" ><script>var block_td_uid_1_5e1c6622a4f15 = new tdBlock();
block_td_uid_1_5e1c6622a4f15.id = "td_uid_1_5e1c6622a4f15";
block_td_uid_1_5e1c6622a4f15.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14882","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_5e1c6622a4f15_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e1c6622a4f15.td_column_number = "3";
block_td_uid_1_5e1c6622a4f15.block_type = "td_block_mega_menu";
block_td_uid_1_5e1c6622a4f15.post_count = "4";
block_td_uid_1_5e1c6622a4f15.found_posts = "18347";
block_td_uid_1_5e1c6622a4f15.header_color = "";
block_td_uid_1_5e1c6622a4f15.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1c6622a4f15.max_num_pages = "4587";
tdBlocksArray.push(block_td_uid_1_5e1c6622a4f15);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e1c6622a4f15" id="td_uid_2_5e1c6622a9fb7" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="" href="https://star24.tv/category/actu/">Tout</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_3_5e1c6622aa0cd" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="14874" href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_4_5e1c6622aa22b" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="14875" href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_5_5e1c6622aa375" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="20002" href="https://star24.tv/category/actu/musique-actu/">musique</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_6_5e1c6622aa4b6" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="14876" href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_7_5e1c6622aa5ed" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="9991" href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_8_5e1c6622aa724" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="14872" href="https://star24.tv/category/actu/stars-media/">Stars / Media</a><a class="mega-menu-sub-cat-td_uid_1_5e1c6622a4f15"  id="td_uid_9_5e1c6622aa85b" data-td_block_id="td_uid_1_5e1c6622a4f15" data-td_filter_value="9993" href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></div></div><div id=td_uid_1_5e1c6622a4f15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" rel="bookmark" title="LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot-218x150.png" srcset="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot-218x150.png 218w, https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" rel="bookmark" title="LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27">LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-marine-el-himer-bonne-julien-guirado-se-livre-13012020/" rel="bookmark" title="LPDLA7 : Marine El Himer la bonne ? Julien Guirado se livre !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lplda7-julien-guirado-marine-el-himer-couple-declaration-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lplda7-julien-guirado-marine-el-himer-couple-declaration-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/lplda7-julien-guirado-marine-el-himer-couple-declaration-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LPDLA7 : Marine El Himer la bonne ? Julien Guirado se livre !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-marine-el-himer-bonne-julien-guirado-se-livre-13012020/" rel="bookmark" title="LPDLA7 : Marine El Himer la bonne ? Julien Guirado se livre !">LPDLA7 : Marine El Himer la bonne ? Julien Guirado se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/american-horror-story-3-saisons-supplementaires-retour-de-sarah-paulson-confirme-12012020/" rel="bookmark" title="American Horror Story : 3 saisons supplémentaires et le retour de Sarah Paulson confirmé !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/Sarah-Paulson-American-Horror-Story-Asylum-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/Sarah-Paulson-American-Horror-Story-Asylum-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/Sarah-Paulson-American-Horror-Story-Asylum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="American Horror Story : 3 saisons supplémentaires et le retour de Sarah Paulson confirmé !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/american-horror-story-3-saisons-supplementaires-retour-de-sarah-paulson-confirme-12012020/" rel="bookmark" title="American Horror Story : 3 saisons supplémentaires et le retour de Sarah Paulson confirmé !">American Horror Story : 3 saisons supplémentaires et le retour de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/ss11-charlene-benoit-devoilent-sexe-de-bebe-video-12012020/" rel="bookmark" title="SS11 : Charlène et Benoît dévoilent le sexe de leur bébé ! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/SS11-charlene-benoit-devoilent-sexe-bebe-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/SS11-charlene-benoit-devoilent-sexe-bebe-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/SS11-charlene-benoit-devoilent-sexe-bebe-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SS11 : Charlène et Benoît dévoilent le sexe de leur bébé ! (VIDEO)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/ss11-charlene-benoit-devoilent-sexe-de-bebe-video-12012020/" rel="bookmark" title="SS11 : Charlène et Benoît dévoilent le sexe de leur bébé ! (VIDEO)">SS11 : Charlène et Benoît dévoilent le sexe de leur bébé&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1c6622a4f15" data-td_block_id="td_uid_1_5e1c6622a4f15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e1c6622a4f15" data-td_block_id="td_uid_1_5e1c6622a4f15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e1c66230e461_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e1c66230e461" ><script>var block_td_uid_10_5e1c66230e461 = new tdBlock();
block_td_uid_10_5e1c66230e461.id = "td_uid_10_5e1c66230e461";
block_td_uid_10_5e1c66230e461.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14041","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5e1c66230e461_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e1c66230e461.td_column_number = "3";
block_td_uid_10_5e1c66230e461.block_type = "td_block_mega_menu";
block_td_uid_10_5e1c66230e461.post_count = "5";
block_td_uid_10_5e1c66230e461.found_posts = "487";
block_td_uid_10_5e1c66230e461.header_color = "";
block_td_uid_10_5e1c66230e461.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e1c66230e461.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_10_5e1c66230e461);
</script><div id=td_uid_10_5e1c66230e461 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-safia-lpdla7-decouvrez-projet-apres-tele-realite-0901/" rel="bookmark" title="EXCLU &#8211; Safia (LPDLA7) découvrez son projet après la télé-réalité !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/safya-lpdla7-nouveau-projet-tele-realite-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/safya-lpdla7-nouveau-projet-tele-realite-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/safya-lpdla7-nouveau-projet-tele-realite-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Safia (LPDLA7) découvrez son projet après la télé-réalité !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-safia-lpdla7-decouvrez-projet-apres-tele-realite-0901/" rel="bookmark" title="EXCLU &#8211; Safia (LPDLA7) découvrez son projet après la télé-réalité !">EXCLU &#8211; Safia (LPDLA7) découvrez son projet après la télé-réalité !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-damien-kaym-lfauit-absence-pere-papaoutai-08012020/" rel="bookmark" title="EXCLU &#8211; Damien Kaym (LFAUIT), son vrai message derrière &laquo;&nbsp;Papaoutai&nbsp;&raquo; !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/damien-kaym-lfauit-pas-de-nouvelles-papa-papaoutai-star24-exclu-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/damien-kaym-lfauit-pas-de-nouvelles-papa-papaoutai-star24-exclu-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/damien-kaym-lfauit-pas-de-nouvelles-papa-papaoutai-star24-exclu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Damien Kaym (LFAUIT), son vrai message derrière &laquo;&nbsp;Papaoutai&nbsp;&raquo; !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-damien-kaym-lfauit-absence-pere-papaoutai-08012020/" rel="bookmark" title="EXCLU &#8211; Damien Kaym (LFAUIT), son vrai message derrière &laquo;&nbsp;Papaoutai&nbsp;&raquo; !">EXCLU &#8211; Damien Kaym (LFAUIT), son vrai message derrière &laquo;&nbsp;Papaoutai&nbsp;&raquo; !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-linterview-love-de-khloe-vx-lpdla6-06012019/" rel="bookmark" title="EXCLU &#8211; L&rsquo;interview LOVE de Khloé VX (LPDLA6) (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/exclu-interview-love-khloe-vx-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/exclu-interview-love-khloe-vx-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/exclu-interview-love-khloe-vx-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; L&rsquo;interview LOVE de Khloé VX (LPDLA6) (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-linterview-love-de-khloe-vx-lpdla6-06012019/" rel="bookmark" title="EXCLU &#8211; L&rsquo;interview LOVE de Khloé VX (LPDLA6) (VIDEO)">EXCLU &#8211; L&rsquo;interview LOVE de Khloé VX (LPDLA6) (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/backtobasic-matt-houston-nuttea-balancent-anecdotes-marquantes-de-carriere-03012020/" rel="bookmark" title="Backtobasic : Matt Houston et Nuttea balancent des anecdotes marquantes de leur carrière !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/huston-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/huston-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/huston-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Backtobasic : Matt Houston et Nuttea balancent des anecdotes marquantes de leur carrière !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/backtobasic-matt-houston-nuttea-balancent-anecdotes-marquantes-de-carriere-03012020/" rel="bookmark" title="Backtobasic : Matt Houston et Nuttea balancent des anecdotes marquantes de leur carrière !">Backtobasic : Matt Houston et Nuttea balancent des anecdotes marquantes de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-a-la-decouverte-de-tyla-lauren-la-chanteuse-rappeuse-de-la-tournee-30122019/" rel="bookmark" title="EXCLU &#8211; A la découverte de Tyla Lauren, la rappeuse de Back to basic !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2019/12/EXCLU-tyla-lauren-back-to-basic-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2019/12/EXCLU-tyla-lauren-back-to-basic-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2019/12/EXCLU-tyla-lauren-back-to-basic-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; A la découverte de Tyla Lauren, la rappeuse de Back to basic !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-a-la-decouverte-de-tyla-lauren-la-chanteuse-rappeuse-de-la-tournee-30122019/" rel="bookmark" title="EXCLU &#8211; A la découverte de Tyla Lauren, la rappeuse de Back to basic !">EXCLU &#8211; A la découverte de Tyla Lauren, la rappeuse de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e1c66230e461" data-td_block_id="td_uid_10_5e1c66230e461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e1c66230e461" data-td_block_id="td_uid_10_5e1c66230e461"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://star24.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>    <iframe src='https://star24.inscreen.tv/' width='100%' allowfullscreen allow='autoplay; fullscreen' style='z-index:999999;margin: auto;min-height: 400px;border:0px;'></iframe>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '7460-5489-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

        <script type="text/javascript" id="quantx-embed-tag"
src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-133572" class="post-133572 post type-post status-publish format-standard has-post-thumbnail hentry category-tele-realite tag-ayoub tag-cassandra tag-depart tag-jet-ski tag-la-villa-des-coeurs-brises tag-lucie tag-lvdcb5 tag-rym tag-simo tag-tele-realite tag-triste tag-vincent-queijo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://star24.tv/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actu" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/"><span itemprop="title">Actu</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Télé-réalité" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/tele-realite/"><span itemprop="title">Télé-réalité</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode..."><meta itemprop="url" content = "https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/">LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://star24.tv/category/actu/">Actu</a></li><li class="entry-category"><a  href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li></ul>                        <header class="td-post-title">
                            <h1 class="entry-title">LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27</h1>

                            
                                                      
                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://star24.tv/author/jessica/">Sikagz</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T13:44:07+00:00" >13 janvier 2020 13:44</time></span>                                
                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-133572">0</span></div>
                                
                                                                
                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
               
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" data-text="LVDCB5 : Un cœur brisé s&rsquo;en va, Rym effondrée&#8230; Résumé de l&rsquo;épisode 27" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

<div id="ultimedia_wrapper"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01452009";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>


<!--<style type="text/css">
    #header_video {
        left: 0px;
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 500000;
    }
</style>


<div id="player"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01452009";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>



    <script type="text/javascript">
    var player = jwplayer("player");

    player.setup({
        playlist: [
                    {file: ""},
                ],
        //image: "",
        width: "700",
        height: "480",
        autostart: true,
        aspectratio: "16:9",
        stretching : "fill",
        //title: "",
        mute: true,
                                       plugins: {
            		"//cdn.stickyadstv.com/plugins/jw/StickyJW6Plugin.js": {
		       		remainingAdTime:"Durée restante: [sec] secondes",
		   			ads:{
		   				zones:{
		   					preroll:"1665145-1508809",
		   					midroll:"-1",
		   					postroll:"-1"
		   				},
		   				midrollDelay:10,
		   				midrollInterval:60
		   			}
		   		}
			},
        ga: {}
    });
        setInterval(function() {
           // alert('toggle');
          //  player.play(1);
        }, 1000);
</script>
<!--

<script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> --><BR>
            <div class="td-post-featured-image"><a href="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png" data-caption=""><img width="600" height="338" class="entry-thumb td-modal-image" src="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png" srcset="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png 600w, https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot-300x169.png 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="emyp204wkaapdot"/></a></div>            
            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><b>Rien ne va plus ! <a href="https://star24.tv/lvdcb5-simo-quitte-lea-cassandra-culpabilise-pour-son-ex-resume-de-lepisode-26-10102020/">Après leur soirée d&rsquo;amour</a>, Rym doute de sa relation avec Vincent Queijo. Le BFF de Raphael Pépin n&rsquo;est pas au bout de ses peines. Des larmes vont être versées entre les candidats de la Villa des </b><span style="font-size: 15px;"><b>cœurs</b></span><b> brisés 5. Résumé de l&rsquo;épisode 27.</b></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;"><strong>Rym</strong> craque. Elle a peur mais se met la pression avec<strong> Vincent.</strong> De son côté, <strong>Sarah</strong> embarque son ami ainsi que <strong>Toto</strong> et <strong>Simo</strong> en sortie jetski. <a href="https://star24.tv/exclu-jon-lvdcb5-vincent-ne-pensait-repartir-lamour-12012020/"><strong>Vincent ne pète pas la forme.</strong></a> Il ne comprend pas sa peur et se confie à ses amis. Il réussit à s&rsquo;amuser mais cela va être de courte durée.</p>
<p style="text-align: justify;">L&rsquo;heure du coaching de <strong>Nathanya</strong> est arrivée, elle embarque la seule photo qu&rsquo;elle a d&rsquo;elle avec sa maman. Elle va marcher sur des planches avec un mot particulier, attachée à des poids. La candidate va devoir se libérer de ceux-là pour avoir à la porte et à la liberté après avoir fait le chemin de la vie. Elle craque. <strong>Nathanya</strong> se sent vidée mais soulagée car il est temps de prendre son envol.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-133574" src="https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg.jpg" alt="enhrrkixsaerbeg" width="680" height="383" srcset="https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg.jpg 680w, https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p style="text-align: justify;"><strong>Rym</strong> se confie à <strong>Kevin. Julie</strong> décide de mettre son grain de sel en envoyant une vidéo de ce moment à <strong>Vincent</strong>. Elle a envie de se venger de<strong> Kevin.</strong> A peine soulagé, <strong>Vincent</strong> est de nouveau en train de vriller.<strong> Toto</strong> essaye de calmer le jeu. <strong>Julie</strong> avoue ce qu&rsquo;elle a fait, <strong>Rym</strong> ne comprend pas et n&rsquo;apprécie pas. Les cœurs brisés rentrent de la sortie jetski. <strong>Vincent</strong> pète les plombs, <a href="https://star24.tv/scridge-landy-invitent-ayoub-lvdcb5-ghetto-11012020/"><strong>il demande à parler à son ami Ayoub.</strong></a> Ce dernier réussit à calmer le jeu. <strong>Vincent</strong> ne s&rsquo;est jamais senti comme ça. Il n&rsquo;a plus envie d&rsquo;être un lâche avec elle, il en fait part à <strong>Rym</strong>. Il s&rsquo;explique avec elle et lui dit que c&rsquo;est la première fois qu&rsquo;il est comme ça. <strong>Nathanya</strong> raconte son coaching.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-133575" src="https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW.jpg" alt="enedsf5xkaaynew" width="680" height="383" srcset="https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW.jpg 680w, https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p style="text-align: justify;"><strong>Lucie</strong> vient faire le bilan et<strong> Vincent</strong> est invité à parler de ses sentiments devant tout le monde.<strong> Rym</strong> a envie de pleurer.<strong> Simo</strong> se livre, la lovecoach est fière de lui. Il est temps pour <strong>Cassandra</strong> de partir. Elle craque au moment de dire au revoir à ses camarades.<strong> Lucie</strong> donne l&rsquo;occasion à un autre cœur brisé de laisser sa place pour que les deux nouveaux intègrent l&rsquo;aventure.</p>
<!-- AddThis Sharing Buttons below -->            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><b>Rien ne va plus ! <a href="https://star24.tv/lvdcb5-simo-quitte-lea-cassandra-culpabilise-pour-son-ex-resume-de-lepisode-26-10102020/">Après leur soirée d&rsquo;amour</a>, Rym doute de sa relation avec Vincent Queijo. Le BFF de Raphael Pépin n&rsquo;est pas au bout de ses peines. Des larmes vont être versées entre les candidats de la Villa des </b><span style="font-size: 15px;"><b>cœurs</b></span><b> brisés 5. Résumé de l&rsquo;épisode 27.</b></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;"><strong>Rym</strong> craque. Elle a peur mais se met la pression avec<strong> Vincent.</strong> De son côté, <strong>Sarah</strong> embarque son ami ainsi que <strong>Toto</strong> et <strong>Simo</strong> en sortie jetski. <a href="https://star24.tv/exclu-jon-lvdcb5-vincent-ne-pensait-repartir-lamour-12012020/"><strong>Vincent ne pète pas la forme.</strong></a> Il ne comprend pas sa peur et se confie à ses amis. Il réussit à s&rsquo;amuser mais cela va être de courte durée.</p>
<p style="text-align: justify;">L&rsquo;heure du coaching de <strong>Nathanya</strong> est arrivée, elle embarque la seule photo qu&rsquo;elle a d&rsquo;elle avec sa maman. Elle va marcher sur des planches avec un mot particulier, attachée à des poids. La candidate va devoir se libérer de ceux-là pour avoir à la porte et à la liberté après avoir fait le chemin de la vie. Elle craque. <strong>Nathanya</strong> se sent vidée mais soulagée car il est temps de prendre son envol.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><img class="alignnone size-full wp-image-133574" src="https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg.jpg" alt="enhrrkixsaerbeg" width="680" height="383" srcset="https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg.jpg 680w, https://star24.tv/wp-content/uploads/2020/01/ENHRrkIXsAERBEg-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p style="text-align: justify;"><strong>Rym</strong> se confie à <strong>Kevin. Julie</strong> décide de mettre son grain de sel en envoyant une vidéo de ce moment à <strong>Vincent</strong>. Elle a envie de se venger de<strong> Kevin.</strong> A peine soulagé, <strong>Vincent</strong> est de nouveau en train de vriller.<strong> Toto</strong> essaye de calmer le jeu. <strong>Julie</strong> avoue ce qu&rsquo;elle a fait, <strong>Rym</strong> ne comprend pas et n&rsquo;apprécie pas. Les cœurs brisés rentrent de la sortie jetski. <strong>Vincent</strong> pète les plombs, <a href="https://star24.tv/scridge-landy-invitent-ayoub-lvdcb5-ghetto-11012020/"><strong>il demande à parler à son ami Ayoub.</strong></a> Ce dernier réussit à calmer le jeu. <strong>Vincent</strong> ne s&rsquo;est jamais senti comme ça. Il n&rsquo;a plus envie d&rsquo;être un lâche avec elle, il en fait part à <strong>Rym</strong>. Il s&rsquo;explique avec elle et lui dit que c&rsquo;est la première fois qu&rsquo;il est comme ça. <strong>Nathanya</strong> raconte son coaching.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-133575" src="https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW.jpg" alt="enedsf5xkaaynew" width="680" height="383" srcset="https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW.jpg 680w, https://star24.tv/wp-content/uploads/2020/01/ENEDsF5XkAAyNEW-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p style="text-align: justify;"><strong>Lucie</strong> vient faire le bilan et<strong> Vincent</strong> est invité à parler de ses sentiments devant tout le monde.<strong> Rym</strong> a envie de pleurer.<strong> Simo</strong> se livre, la lovecoach est fière de lui. Il est temps pour <strong>Cassandra</strong> de partir. Elle craque au moment de dire au revoir à ses camarades.<strong> Lucie</strong> donne l&rsquo;occasion à un autre cœur brisé de laisser sa place pour que les deux nouveaux intègrent l&rsquo;aventure.</p>
<!-- AddThis Sharing Buttons below -->            <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
            </div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://star24.tv/tag/ayoub/">ayoub</a></li><li><a href="https://star24.tv/tag/cassandra/">Cassandra</a></li><li><a href="https://star24.tv/tag/depart/">départ</a></li><li><a href="https://star24.tv/tag/jet-ski/">jet ski</a></li><li><a href="https://star24.tv/tag/la-villa-des-coeurs-brises/">la villa des coeurs brises</a></li><li><a href="https://star24.tv/tag/lucie/">Lucie</a></li><li><a href="https://star24.tv/tag/lvdcb5/">LVDCB5</a></li><li><a href="https://star24.tv/tag/rym/">rym</a></li><li><a href="https://star24.tv/tag/simo/">simo</a></li><li><a href="https://star24.tv/tag/tele-realite/">télé-réalité</a></li><li><a href="https://star24.tv/tag/triste/">Triste</a></li><li><a href="https://star24.tv/tag/vincent-queijo/">Vincent Queijo</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://star24.tv/lpdla7-marine-el-himer-bonne-julien-guirado-se-livre-13012020/">LPDLA7 : Marine El Himer la bonne ? Julien Guirado se livre !</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://star24.tv/author/jessica/"><img width="96" height="96" src="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg 150w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-300x300.jpg 300w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-768x768.jpg 768w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-696x696.jpg 696w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-420x420.jpg 420w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n.jpg 960w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://star24.tv/author/jessica/">Sikagz</a></span></div><div class="td-author-url"><a href="https://www.instagram.com/sikagz">https://www.instagram.com/sikagz</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sikagz"></span><meta itemprop="datePublished" content="2020-01-13T13:44:07+00:00"><meta itemprop="dateModified" content="2020-01-13T13:44:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://star24.tv/lvdcb5-coeur-brise-sen-va-rym-effondree-resume-de-lepisode-27-13012020/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png"></span><meta itemprop="name" content="Star 24"></span><meta itemprop="headline " content="LVDCB5 : Un cœur brisé s&#039;en va, Rym effondrée... Résumé de l&#039;épisode 27"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2020/01/EMyP204WkAAPDot.png"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5e1c66232ce73_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e1c66232ce73" ><script>var block_td_uid_13_5e1c66232ce73 = new tdBlock();
block_td_uid_13_5e1c66232ce73.id = "td_uid_13_5e1c66232ce73";
block_td_uid_13_5e1c66232ce73.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_13_5e1c66232ce73_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":133572,"live_filter_cur_post_author":"4"}';
block_td_uid_13_5e1c66232ce73.td_column_number = "3";
block_td_uid_13_5e1c66232ce73.block_type = "td_block_related_posts";
block_td_uid_13_5e1c66232ce73.post_count = "6";
block_td_uid_13_5e1c66232ce73.found_posts = "481";
block_td_uid_13_5e1c66232ce73.header_color = "";
block_td_uid_13_5e1c66232ce73.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e1c66232ce73.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_13_5e1c66232ce73);
</script><h4 class="td-related-title"><a id="td_uid_14_5e1c662331abe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e1c66232ce73" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5e1c662331b16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e1c66232ce73" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5e1c66232ce73 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb5-thomas-bientot-un-octogone-avec-un-candidat-des-anges-12-12012020/" rel="bookmark" title="LVDCB5 : Thomas bientôt un octogone avec un candidat des Anges 12 ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/thomas-lvdcb5-octogone-les-anges12-bryan-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/thomas-lvdcb5-octogone-les-anges12-bryan-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/thomas-lvdcb5-octogone-les-anges12-bryan-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB5 : Thomas bientôt un octogone avec un candidat des Anges 12 ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb5-thomas-bientot-un-octogone-avec-un-candidat-des-anges-12-12012020/" rel="bookmark" title="LVDCB5 : Thomas bientôt un octogone avec un candidat des Anges 12 ?">LVDCB5 : Thomas bientôt un octogone avec un candidat des Anges 12 ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/scridge-landy-invitent-ayoub-lvdcb5-ghetto-11012020/" rel="bookmark" title="Scridge et Landy invitent Ayoub (LVDCB5) dans &laquo;&nbsp;Ghetto&nbsp;&raquo; !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/scridge-ayoub-landy-new-york-ghetto-clip-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/scridge-ayoub-landy-new-york-ghetto-clip-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/scridge-ayoub-landy-new-york-ghetto-clip-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scridge et Landy invitent Ayoub (LVDCB5) dans &laquo;&nbsp;Ghetto&nbsp;&raquo; !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/scridge-landy-invitent-ayoub-lvdcb5-ghetto-11012020/" rel="bookmark" title="Scridge et Landy invitent Ayoub (LVDCB5) dans &laquo;&nbsp;Ghetto&nbsp;&raquo; !">Scridge et Landy invitent Ayoub (LVDCB5) dans &laquo;&nbsp;Ghetto&nbsp;&raquo; !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-un-pretendant-censure-apres-avoir-agresse-dita-et-hilona-11012020/" rel="bookmark" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-un-pretendant-censure-apres-avoir-agresse-dita-et-hilona-11012020/" rel="bookmark" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !">LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb5-simo-officiellement-en-couple-avec-lea-photos-10012020/" rel="bookmark" title="LVDCB5 : Simo officiellement en couple avec Léa ! (PHOTOS)"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/simo-lvdcb5-couple-celibat-lea-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/simo-lvdcb5-couple-celibat-lea-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/simo-lvdcb5-couple-celibat-lea-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB5 : Simo officiellement en couple avec Léa ! (PHOTOS)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb5-simo-officiellement-en-couple-avec-lea-photos-10012020/" rel="bookmark" title="LVDCB5 : Simo officiellement en couple avec Léa ! (PHOTOS)">LVDCB5 : Simo officiellement en couple avec Léa ! (PHOTOS)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb5-simo-quitte-lea-cassandra-culpabilise-pour-son-ex-resume-de-lepisode-26-10102020/" rel="bookmark" title="LVDCB5 : Simo quitte Léa, Cassandra culpabilise pour son ex&#8230; Résumé de l&rsquo;épisode 26"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/simo-rupture-ex-lvdcb5-lea-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/simo-rupture-ex-lvdcb5-lea-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/simo-rupture-ex-lvdcb5-lea-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB5 : Simo quitte Léa, Cassandra culpabilise pour son ex&#8230; Résumé de l&rsquo;épisode 26"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb5-simo-quitte-lea-cassandra-culpabilise-pour-son-ex-resume-de-lepisode-26-10102020/" rel="bookmark" title="LVDCB5 : Simo quitte Léa, Cassandra culpabilise pour son ex&#8230; Résumé de l&rsquo;épisode 26">LVDCB5 : Simo quitte Léa, Cassandra culpabilise pour son ex&#8230; Résumé de l&rsquo;épisode 26</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/prince-harry-meghan-markle-quittent-independance-10012020/" rel="bookmark" title="Prince Harry et Meghan Markle quittent tout pour leur indépendance !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/prince-harry-meghan-markle-independants-depart-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/prince-harry-meghan-markle-independants-depart-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/prince-harry-meghan-markle-independants-depart-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prince Harry et Meghan Markle quittent tout pour leur indépendance !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/prince-harry-meghan-markle-quittent-independance-10012020/" rel="bookmark" title="Prince Harry et Meghan Markle quittent tout pour leur indépendance !">Prince Harry et Meghan Markle quittent tout pour leur indépendance !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e1c66232ce73" data-td_block_id="td_uid_13_5e1c66232ce73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e1c66232ce73" data-td_block_id="td_uid_13_5e1c66232ce73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <!-- <br>
<a href="http://hellomiw.com">
	<img src="/miw_star24.png">
</a> -->
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5e1c66233b9e7_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5e1c66233b9e7" ><script>var block_td_uid_16_5e1c66233b9e7 = new tdBlock();
block_td_uid_16_5e1c66233b9e7.id = "td_uid_16_5e1c66233b9e7";
block_td_uid_16_5e1c66233b9e7.atts = '{"limit":"12","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TOP 12","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5e1c66233b9e7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5e1c66233b9e7.td_column_number = "1";
block_td_uid_16_5e1c66233b9e7.block_type = "td_block_7";
block_td_uid_16_5e1c66233b9e7.post_count = "12";
block_td_uid_16_5e1c66233b9e7.found_posts = "65";
block_td_uid_16_5e1c66233b9e7.header_color = "#";
block_td_uid_16_5e1c66233b9e7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e1c66233b9e7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_16_5e1c66233b9e7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TOP 12</span></h4></div><div id=td_uid_16_5e1c66233b9e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lmac-manon-tanti-a-t-abandonne-nala-repond-enfin-08012020/" rel="bookmark" title="LMAC : Manon Tanti a-t-elle abandonné Nala ? Elle répond enfin !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/manon-tanti-lmac-abandon-nala-reponse-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/manon-tanti-lmac-abandon-nala-reponse-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/manon-tanti-lmac-abandon-nala-reponse-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LMAC : Manon Tanti a-t-elle abandonné Nala ? Elle répond enfin !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lmac-manon-tanti-a-t-abandonne-nala-repond-enfin-08012020/" rel="bookmark" title="LMAC : Manon Tanti a-t-elle abandonné Nala ? Elle répond enfin !">LMAC : Manon Tanti a-t-elle abandonné Nala ? Elle répond enfin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T16:28:03+00:00" >8 janvier 2020 16:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/valentin-leonard-annonce-grossesse-de-rachel-legrain-trapani-10012020/" rel="bookmark" title="Valentin Léonard annonce la grossesse de Rachel Legrain-Trapani !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/valentin-leonard-bientot-papa-rachel-trapani-legrain-enceinte-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/valentin-leonard-bientot-papa-rachel-trapani-legrain-enceinte-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/valentin-leonard-bientot-papa-rachel-trapani-legrain-enceinte-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/valentin-leonard-bientot-papa-rachel-trapani-legrain-enceinte-star24-534x377.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valentin Léonard annonce la grossesse de Rachel Legrain-Trapani !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/valentin-leonard-annonce-grossesse-de-rachel-legrain-trapani-10012020/" rel="bookmark" title="Valentin Léonard annonce la grossesse de Rachel Legrain-Trapani !">Valentin Léonard annonce la grossesse de Rachel Legrain-Trapani !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T13:30:47+00:00" >10 janvier 2020 13:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-un-pretendant-censure-apres-avoir-agresse-dita-et-hilona-11012020/" rel="bookmark" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/lpdla7-hilona-agression-dita-pretendant-censure-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-un-pretendant-censure-apres-avoir-agresse-dita-et-hilona-11012020/" rel="bookmark" title="LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona !">LPDLA7 : Un prétendant censuré après avoir agressé Dita et Hilona...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T14:57:36+00:00" >11 janvier 2020 14:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-aurelia-lex-pretendante-de-sebydaddy-ne-ressemble-plus-a-ca-11012020/" rel="bookmark" title="LPDLA7 : Aurélia, l&rsquo;ex prétendante de Sebydaddy, ne ressemble plus à ça !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/LPDLA7-aurelia-changement-look-sebydaddy-brune-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/LPDLA7-aurelia-changement-look-sebydaddy-brune-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/LPDLA7-aurelia-changement-look-sebydaddy-brune-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA7 : Aurélia, l&rsquo;ex prétendante de Sebydaddy, ne ressemble plus à ça !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-aurelia-lex-pretendante-de-sebydaddy-ne-ressemble-plus-a-ca-11012020/" rel="bookmark" title="LPDLA7 : Aurélia, l&rsquo;ex prétendante de Sebydaddy, ne ressemble plus à ça !">LPDLA7 : Aurélia, l&rsquo;ex prétendante de Sebydaddy, ne ressemble plus à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T17:44:57+00:00" >11 janvier 2020 17:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-marine-el-himer-balance-sur-son-depart-10012020/" rel="bookmark" title="LPDLA7 : Marine El Himer balance sur son départ !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/marine-el-himer-depart-explications-lpdla7-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/marine-el-himer-depart-explications-lpdla7-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/marine-el-himer-depart-explications-lpdla7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA7 : Marine El Himer balance sur son départ !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-marine-el-himer-balance-sur-son-depart-10012020/" rel="bookmark" title="LPDLA7 : Marine El Himer balance sur son départ !">LPDLA7 : Marine El Himer balance sur son départ !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:03:20+00:00" >10 janvier 2020 14:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/exclu-hilona-lpdla7-julien-on-a-envie-de-se-detruire-10012020/" rel="bookmark" title="EXCLU &#8211; Hilona (LPDLA7) &laquo;&nbsp;Avec Julien on a pas envie de se détruire&nbsp;&raquo; !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/LPDLA7-exclu-hilona-julien-bert-arret-tele-realite-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/LPDLA7-exclu-hilona-julien-bert-arret-tele-realite-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/LPDLA7-exclu-hilona-julien-bert-arret-tele-realite-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/LPDLA7-exclu-hilona-julien-bert-arret-tele-realite-star24-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLU &#8211; Hilona (LPDLA7) &laquo;&nbsp;Avec Julien on a pas envie de se détruire&nbsp;&raquo; !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-hilona-lpdla7-julien-on-a-envie-de-se-detruire-10012020/" rel="bookmark" title="EXCLU &#8211; Hilona (LPDLA7) &laquo;&nbsp;Avec Julien on a pas envie de se détruire&nbsp;&raquo; !">EXCLU &#8211; Hilona (LPDLA7) &laquo;&nbsp;Avec Julien on a pas envie de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T17:24:22+00:00" >10 janvier 2020 17:24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/carla-moreau-kevin-guedj-absents-ont-ete-cambrioles-07012020/" rel="bookmark" title="Carla Moreau et Kevin Guedj absents : ils ont été cambriolés ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/kevin-guedj-carla-moreau-absents-victime-cambriolage-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/kevin-guedj-carla-moreau-absents-victime-cambriolage-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/kevin-guedj-carla-moreau-absents-victime-cambriolage-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carla Moreau et Kevin Guedj absents : ils ont été cambriolés ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/carla-moreau-kevin-guedj-absents-ont-ete-cambrioles-07012020/" rel="bookmark" title="Carla Moreau et Kevin Guedj absents : ils ont été cambriolés ! (VIDEO)">Carla Moreau et Kevin Guedj absents : ils ont été cambriolés...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T12:12:56+00:00" >7 janvier 2020 12:12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lmac-un-faux-cambriolage-pour-vivre-a-dubai-carla-moreau-riposte-08012020/" rel="bookmark" title="LMAC : Un faux cambriolage pour vivre à Dubai ? Carla Moreau riposte !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lmac-carla-moreau-cambriolage-demenagement-dubai-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lmac-carla-moreau-cambriolage-demenagement-dubai-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/lmac-carla-moreau-cambriolage-demenagement-dubai-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LMAC : Un faux cambriolage pour vivre à Dubai ? Carla Moreau riposte !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lmac-un-faux-cambriolage-pour-vivre-a-dubai-carla-moreau-riposte-08012020/" rel="bookmark" title="LMAC : Un faux cambriolage pour vivre à Dubai ? Carla Moreau riposte !">LMAC : Un faux cambriolage pour vivre à Dubai ? Carla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T12:01:19+00:00" >8 janvier 2020 12:01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-milla-jasmine-froid-mujdat-se-clashent-06012020/" rel="bookmark" title="LPDLA7 : Milla Jasmine en froid avec Mujdat ? Ils se clashent !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lpdla7-milla-jasmine-separation-tension-mujdat-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lpdla7-milla-jasmine-separation-tension-mujdat-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/lpdla7-milla-jasmine-separation-tension-mujdat-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA7 : Milla Jasmine en froid avec Mujdat ? Ils se clashent !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-milla-jasmine-froid-mujdat-se-clashent-06012020/" rel="bookmark" title="LPDLA7 : Milla Jasmine en froid avec Mujdat ? Ils se clashent !">LPDLA7 : Milla Jasmine en froid avec Mujdat ? Ils se...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T18:49:22+00:00" >6 janvier 2020 18:49</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/tpmp-ayem-nour-couple-celibataire-repond-video-07012020/" rel="bookmark" title="TPMP : Ayem Nour en couple ou célibataire ? Elle répond ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/ayem-nour-tpmp-celibataire-reponse-officiel-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/ayem-nour-tpmp-celibataire-reponse-officiel-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/ayem-nour-tpmp-celibataire-reponse-officiel-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/01/ayem-nour-tpmp-celibataire-reponse-officiel-star24-534x374.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TPMP : Ayem Nour en couple ou célibataire ? Elle répond ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/tpmp-ayem-nour-couple-celibataire-repond-video-07012020/" rel="bookmark" title="TPMP : Ayem Nour en couple ou célibataire ? Elle répond ! (VIDEO)">TPMP : Ayem Nour en couple ou célibataire ? Elle répond...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T22:00:42+00:00" >7 janvier 2020 22:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/iris-mittenaere-enceinte-de-son-nouveau-boyfriend-photo/" rel="bookmark" title="Iris Mittenaere enceinte de son nouveau boyfriend ? (PHOTO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/iris-mittenare-enceinte-reponse-rumeur-couple-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/iris-mittenare-enceinte-reponse-rumeur-couple-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/iris-mittenare-enceinte-reponse-rumeur-couple-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iris Mittenaere enceinte de son nouveau boyfriend ? (PHOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/iris-mittenaere-enceinte-de-son-nouveau-boyfriend-photo/" rel="bookmark" title="Iris Mittenaere enceinte de son nouveau boyfriend ? (PHOTO)">Iris Mittenaere enceinte de son nouveau boyfriend ? (PHOTO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T12:36:54+00:00" >9 janvier 2020 12:36</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla7-sephora-racaille-tacle-clement-castelli-07012020/" rel="bookmark" title="LPDLA7 : Sephora trop racaille ? Elle tacle Clément Castelli ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/01/lpdla7-sephora-clashe-clement-castelli-racaille-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/01/lpdla7-sephora-clashe-clement-castelli-racaille-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/01/lpdla7-sephora-clashe-clement-castelli-racaille-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA7 : Sephora trop racaille ? Elle tacle Clément Castelli ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla7-sephora-racaille-tacle-clement-castelli-07012020/" rel="bookmark" title="LPDLA7 : Sephora trop racaille ? Elle tacle Clément Castelli ! (VIDEO)">LPDLA7 : Sephora trop racaille ? Elle tacle Clément Castelli !...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T14:30:10+00:00" >7 janvier 2020 14:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5e1c6624edfc3_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">217,190</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/STAR24lachaine" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">23,997</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="http://instagram.com/star_24_tv#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,164</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/Star24_TV" target="_blank">Suivre</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
          <!--   <script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_footer' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://star24.tv/"><img class="td-retina-data" src="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR 24 est la nouvelle chaine TV d’info people. Pour tout savoir sur les stars de la télé-réalité, du monde de la musique, du cinéma, des séries TV, du sport et de la télévision connecte-toi sur STAR 24 via Smartphone, tablette, ordinateur en tapant star24.tv ou à la télé en HD sur FREE canal # 247 et sur Bbox de Bouygues Telecom sur la chaine # 95.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5e1c6624eec0a_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5e1c6624eec0a" ><script>var block_td_uid_20_5e1c6624eec0a = new tdBlock();
block_td_uid_20_5e1c6624eec0a.id = "td_uid_20_5e1c6624eec0a";
block_td_uid_20_5e1c6624eec0a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_20_5e1c6624eec0a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5e1c6624eec0a.td_column_number = "1";
block_td_uid_20_5e1c6624eec0a.block_type = "td_block_7";
block_td_uid_20_5e1c6624eec0a.post_count = "3";
block_td_uid_20_5e1c6624eec0a.found_posts = "18523";
block_td_uid_20_5e1c6624eec0a.header_color = "";
block_td_uid_20_5e1c6624eec0a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e1c6624eec0a.max_num_pages = "6175";
tdBlocksArray.push(block_td_uid_20_5e1c6624eec0a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4></div><div id=td_uid_20_5e1c6624eec0a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png" srcset="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png 100w, https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)">Astrid Nelsia : Sa sextape à la Kim Kardashian crée le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T14:15:24+00:00" >22 décembre 2017 14:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !">Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T21:22:37+00:00" >1 mars 2017 21:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )">EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T18:27:52+00:00" >13 mars 2017 18:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5e1c66268789f_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_21_5e1c66268789f" ><h4 class="block-title"><span>CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité<span class="td-cat-no">8589</span></a></li><li><a href="https://star24.tv/category/actu/stars-media/">Stars / Media<span class="td-cat-no">6441</span></a></li><li><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries<span class="td-cat-no">1720</span></a></li><li><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz<span class="td-cat-no">543</span></a></li><li><a href="https://star24.tv/category/videos/">Vidéos<span class="td-cat-no">487</span></a></li><li><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté<span class="td-cat-no">474</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="td-subfooter-menu"><li id="menu-item-57994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57994"><a href="https://star24.tv/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-58007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58007"><a href="https://star24.tv/terms-of-use/">TERMS OF USE</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2019 STAR 24 is a registered trade mark of GONG Media. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e1c66269096b
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9335578123575626",
    enable_page_level_ads: true
  });
</script></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d22c138b333777231ee386dc89ae5a7d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57f7501c7c96971c "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='https://star24.tv/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/star24.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1199295110128586&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[133572]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://star24.tv/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://star24.tv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'118054716',post:'133572',tz:'1',srv:'star24.tv'} ]);
	_stq.push([ 'clickTrackerInit', '118054716', '133572' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!--wp_footer--><!-- Formats spéciaux (un seul tag par format par page) -->
<!-- A placer de préférence en bas de page -->

    <script src="https://star24.tv/wp-content/themes/Newspaper/js/jquery.sticky.js"></script>
    
    <script type="text/javascript">
        sas.render('32325');  // Format : Ad Control
    </script>

<!--     <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZVCWQ8');</script>
 -->
    <script type="text/javascript">
    var aylEl = document.createElement("script");
    aylEl.setAttribute("async", "async");
    aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=49409c5de913ac3e7aad9bf37917c28d");
    top.document.body.appendChild(aylEl);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>






</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 8904/10083 objets utilisant disk
Mise en cache utilisant disk: enhanced 
CDN via N/A
Mise en cache de base de données 6/259 requêtes dans 3.372 secondes utilisant disk

 Served from: star24.tv @ 2020-01-13 13:44:22 by W3 Total Cache -->