<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <!-- Impactify - Account: 1710 ---------------------------------->



<!-- App: Star24.tv - star24.tv ----------->



<!-- Copy and paste this tag in the <body> section of your HTML. -->

<!-- Format: Impact Screen -->

<script async src="https://ad.missena.io/?t=PA-73148823"></script>

<script>

window.impactifyTag = window.impactifyTag || [];

impactifyTag.push({
    "appId": "star24.tv",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});

(function(d, s, id) {

    var js, ijs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = 'https://ad.impactify.io/static/ad/tag.js';

    ijs.parentNode.insertBefore(js, ijs);

}(document, 'script', 'impactify-sdk'));

</script>

  <script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=39652"></script>
	<script type="text/javascript" async=true>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</script>
    <title>LVDCB6 : Jonathan officialise sa relation avec Shanna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://star24.tv/xmlrpc.php" />
    <meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg" /><meta name="author" content="Sikagz">
<link rel="icon" type="image/png" href="https://star24.tv/wp-content/uploads/2016/10/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://star24.tv/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jonathan Matijas n&#039;est plus un cœur à prendre. En effet, le jeune homme vient d&#039;officialiser sa relation avec Shanna Kress."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LVDCB6 : Jonathan officialise sa relation avec Shanna" />
<meta property="og:description" content="Jonathan Matijas n&#039;est plus un cœur à prendre. En effet, le jeune homme vient d&#039;officialiser sa relation avec Shanna Kress." />
<meta property="og:url" content="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" />
<meta property="og:site_name" content="Star 24" />
<meta property="article:tag" content="couple" />
<meta property="article:tag" content="jonathan matijas" />
<meta property="article:tag" content="LVDCB6" />
<meta property="article:tag" content="officiel" />
<meta property="article:tag" content="shanna kress" />
<meta property="article:tag" content="star24" />
<meta property="article:tag" content="télé-réalité" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-11-16T16:32:52+01:00" />
<meta property="article:modified_time" content="2020-11-16T18:03:27+01:00" />
<meta property="og:updated_time" content="2020-11-16T18:03:27+01:00" />
<meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="964" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jonathan Matijas n&#039;est plus un cœur à prendre. En effet, le jeune homme vient d&#039;officialiser sa relation avec Shanna Kress." />
<meta name="twitter:title" content="LVDCB6 : Jonathan officialise sa relation avec Shanna" />
<meta name="twitter:image" content="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux" href="https://star24.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux des commentaires" href="https://star24.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; LVDCB6 : Jonathan officialise sa relation avec Shanna Flux des commentaires" href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/star24.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://star24.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://star24.tv/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://star24.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://star24.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://star24.tv/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://star24.tv/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://star24.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/star24.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://star24.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://star24.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://star24.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://star24.tv/?p=140537' />
<link rel="alternate" type="application/json+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Flvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Flvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199295110128586"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/star24.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/star24.tv\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b6a93";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-56213536-1', 'auto');
      ga('send', 'pageview');
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/star24tv/loader.js',
      'tb_loader_script');
    </script>

<!-- Quantcast Choice. Consent Manager Tag -->

<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ffffff !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ffffff !important;
        }
        .qc-cmp-button {
          color: #464646 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #ffffff !important;
        }
        .qc-cmp-ui {
            background-color: #000000 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #464646 !important;
            border-color: #464646 !important;
        }
    </style>



</head>

<body class="single single-post postid-140537 single-format-standard lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020 td-what single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-57842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li id="menu-item-58459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58459"><a href="https://star24.tv/category/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/musique-actu/">musique</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/stars-media/">Stars / Media</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li>
</ul>
</li>
<li id="menu-item-57776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li id="menu-item-57777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://star24.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
			<span class="td-visual-hidden">Star 24</span>
		</a>
	    </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-58459"><a href="https://star24.tv/category/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb2b102b664b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5fb2b102b664b" ><script>var block_td_uid_1_5fb2b102b664b = new tdBlock();
block_td_uid_1_5fb2b102b664b.id = "td_uid_1_5fb2b102b664b";
block_td_uid_1_5fb2b102b664b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14882","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_5fb2b102b664b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5fb2b102b664b.td_column_number = "3";
block_td_uid_1_5fb2b102b664b.block_type = "td_block_mega_menu";
block_td_uid_1_5fb2b102b664b.post_count = "4";
block_td_uid_1_5fb2b102b664b.found_posts = "19894";
block_td_uid_1_5fb2b102b664b.header_color = "";
block_td_uid_1_5fb2b102b664b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fb2b102b664b.max_num_pages = "4974";
tdBlocksArray.push(block_td_uid_1_5fb2b102b664b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fb2b102b664b" id="td_uid_2_5fb2b102bc429" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="" href="https://star24.tv/category/actu/">Tout</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_3_5fb2b102bc5bb" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="14874" href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_4_5fb2b102bc775" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="14875" href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_5_5fb2b102bc920" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="20002" href="https://star24.tv/category/actu/musique-actu/">musique</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_6_5fb2b102bcabf" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="14876" href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_7_5fb2b102bcc52" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="9991" href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_8_5fb2b102bcde5" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="14872" href="https://star24.tv/category/actu/stars-media/">Stars / Media</a><a class="mega-menu-sub-cat-td_uid_1_5fb2b102b664b"  id="td_uid_9_5fb2b102bcf74" data-td_block_id="td_uid_1_5fb2b102b664b" data-td_filter_value="9993" href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></div></div><div id=td_uid_1_5fb2b102b664b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lpdla8-beverly-atteinte-du-coronavirus-elle-se-livre-16112020/" rel="bookmark" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla8-beverly-atteinte-du-coronavirus-elle-se-livre-16112020/" rel="bookmark" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre">LPDLA8 : Beverly atteinte du Coronavirus, elle se livre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" rel="bookmark" title="LVDCB6 : Jonathan officialise sa relation avec Shanna"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB6 : Jonathan officialise sa relation avec Shanna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" rel="bookmark" title="LVDCB6 : Jonathan officialise sa relation avec Shanna">LVDCB6 : Jonathan officialise sa relation avec Shanna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/donald-trump-apres-les-elections-va-t-il-perdre-sa-femme-09112020/" rel="bookmark" title="Donald Trump : après les élections, va-t-il perdre sa femme ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-218x150.jpeg" srcset="https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-218x150.jpeg 218w, https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donald Trump : après les élections, va-t-il perdre sa femme ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/donald-trump-apres-les-elections-va-t-il-perdre-sa-femme-09112020/" rel="bookmark" title="Donald Trump : après les élections, va-t-il perdre sa femme ?">Donald Trump : après les élections, va-t-il perdre sa femme ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/jlc-family-toile-ne-croit-crise-de-jazz-laurent-09112020/" rel="bookmark" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/fff-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/fff-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/11/fff-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/jlc-family-toile-ne-croit-crise-de-jazz-laurent-09112020/" rel="bookmark" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?">JLC Family : Pourquoi la Toile ne croit pas en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fb2b102b664b" data-td_block_id="td_uid_1_5fb2b102b664b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fb2b102b664b" data-td_block_id="td_uid_1_5fb2b102b664b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fb2b1032bff5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5fb2b1032bff5" ><script>var block_td_uid_10_5fb2b1032bff5 = new tdBlock();
block_td_uid_10_5fb2b1032bff5.id = "td_uid_10_5fb2b1032bff5";
block_td_uid_10_5fb2b1032bff5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14041","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5fb2b1032bff5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5fb2b1032bff5.td_column_number = "3";
block_td_uid_10_5fb2b1032bff5.block_type = "td_block_mega_menu";
block_td_uid_10_5fb2b1032bff5.post_count = "5";
block_td_uid_10_5fb2b1032bff5.found_posts = "556";
block_td_uid_10_5fb2b1032bff5.header_color = "";
block_td_uid_10_5fb2b1032bff5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fb2b1032bff5.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_10_5fb2b1032bff5);
</script><div id=td_uid_10_5fb2b1032bff5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-seb-pinelli-balance-chani-emma-seraient-fakes-06062020/" rel="bookmark" title="EXCLU : Seb Pinelli balance sur Chani et Emma qui seraient fakes !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/06/101892159_709512769875655_5025078879820185600_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/06/101892159_709512769875655_5025078879820185600_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/06/101892159_709512769875655_5025078879820185600_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Seb Pinelli balance sur Chani et Emma qui seraient fakes !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-seb-pinelli-balance-chani-emma-seraient-fakes-06062020/" rel="bookmark" title="EXCLU : Seb Pinelli balance sur Chani et Emma qui seraient fakes !">EXCLU : Seb Pinelli balance sur Chani et Emma qui seraient&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-thibaut-affiche-boite-a-cause-dune-ex-balance-29052020/" rel="bookmark" title="EXCLU &#8211; Thibaut affiché en boîte à cause d&rsquo;une ex ? Il balance"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/100833943_916132678886980_3264732090549141504_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/100833943_916132678886980_3264732090549141504_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/100833943_916132678886980_3264732090549141504_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Thibaut affiché en boîte à cause d&rsquo;une ex ? Il balance"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-thibaut-affiche-boite-a-cause-dune-ex-balance-29052020/" rel="bookmark" title="EXCLU &#8211; Thibaut affiché en boîte à cause d&rsquo;une ex ? Il balance">EXCLU &#8211; Thibaut affiché en boîte à cause d&rsquo;une ex ?&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-seb-pinelli-les-anges-12-ami-avec-virgil-il-se-lache-25052020/" rel="bookmark" title="EXCLU : Seb Pinelli (Les Anges 12) ami avec Virgil ? Il se lâche !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/sebastien-pinelli-les-anges-12-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/sebastien-pinelli-les-anges-12-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/sebastien-pinelli-les-anges-12-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Seb Pinelli (Les Anges 12) ami avec Virgil ? Il se lâche !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-seb-pinelli-les-anges-12-ami-avec-virgil-il-se-lache-25052020/" rel="bookmark" title="EXCLU : Seb Pinelli (Les Anges 12) ami avec Virgil ? Il se lâche !">EXCLU : Seb Pinelli (Les Anges 12) ami avec Virgil ?&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-cloe-cooper-revele-gros-mensonge-anges-12-22052020/" rel="bookmark" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-cloe-cooper-revele-gros-mensonge-anges-12-22052020/" rel="bookmark" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !">EXCLU : Cloé Cooper nous révèle son gros mensonge dans les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-shanna-kress-froid-parents-a-cause-de-livre/" rel="bookmark" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-shanna-kress-froid-parents-a-cause-de-livre/" rel="bookmark" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?">EXCLU : Shanna Kress en froid avec ses parents à cause&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fb2b1032bff5" data-td_block_id="td_uid_10_5fb2b1032bff5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fb2b1032bff5" data-td_block_id="td_uid_10_5fb2b1032bff5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://star24.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '7460-5489-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

        <script type="text/javascript" id="quantx-embed-tag"
src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-140537" class="post-140537 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-tele-realite tag-couple tag-jonathan-matijas tag-lvdcb6 tag-officiel tag-shanna-kress tag-star24 tag-tele-realite" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://star24.tv/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actu" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/"><span itemprop="title">Actu</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Télé-réalité" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/tele-realite/"><span itemprop="title">Télé-réalité</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "LVDCB6 : Jonathan officialise sa relation avec Shanna"><meta itemprop="url" content = "https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/">LVDCB6 : Jonathan officialise sa relation avec Shanna</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://star24.tv/category/actu/">Actu</a></li><li class="entry-category"><a  href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li></ul>                        <header class="td-post-title">
                            <h1 class="entry-title">LVDCB6 : Jonathan officialise sa relation avec Shanna</h1>
                            
                                                      
                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://star24.tv/author/jessica/">Sikagz</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T16:32:52+00:00" >16 novembre 2020 16:32</time></span>                                
                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-140537">271</span></div>
                                
                                                                
                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
               
<div style="    padding-top: 13px;
    margin: 0 auto;
    float: left;
    width: 100%;
    text-align: center;"><a href="https://www.boxcoree.com">
    <img src="/box.jpg">
</a></div>
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" data-text="LVDCB6 : Jonathan officialise sa relation avec Shanna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">




<!--<style type="text/css">
    #header_video {
        left: 0px;
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 500000;
    }
</style>


<div id="player"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01452009";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>



    <script type="text/javascript">
    var player = jwplayer("player");

    player.setup({
        playlist: [
                    {file: ""},
                ],
        //image: "",
        width: "700",
        height: "480",
        autostart: true,
        aspectratio: "16:9",
        stretching : "fill",
        //title: "",
        mute: true,
                                       plugins: {
            		"//cdn.stickyadstv.com/plugins/jw/StickyJW6Plugin.js": {
		       		remainingAdTime:"Durée restante: [sec] secondes",
		   			ads:{
		   				zones:{
		   					preroll:"1665145-1508809",
		   					midroll:"-1",
		   					postroll:"-1"
		   				},
		   				midrollDelay:10,
		   				midrollInterval:60
		   			}
		   		}
			},
        ga: {}
    });
        setInterval(function() {
           // alert('toggle');
          //  player.play(1);
        }, 1000);
</script>
<!--

<script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> --><BR>
            <div class="td-post-featured-image"><a href="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg" data-caption=""><img width="696" height="559" class="entry-thumb td-modal-image" src="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-696x559.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-696x559.jpg 696w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-300x241.jpg 300w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-768x617.jpg 768w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-1024x823.jpg 1024w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-1068x858.jpg 1068w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-523x420.jpg 523w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="shanna-kress-jonathan-matijas-lvdcb6-star24-couple"/></a></div>            
            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><strong>Jonathan Matijas a enfin mis fin au suspens concernant sa situation amoureuse. En effet, <a href="https://star24.tv/lvdcb6-exit-jonathan-matijas-julie-couple-candidat-25102020/">le jeune homme est en couple</a> depuis le tournage de la Villa des cœurs brisés 6. L&rsquo;heureuse élue n&rsquo;est autre que&#8230; Shanna Kress ! STAR24 vous donne tous les détails.</strong></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;"><a href="https://star24.tv/lvdcb6-jonathan-matijas-pas-vraiment-en-couple-21102020/"><strong>Jonathan Matijas avait prévenu à son retour de tournage</strong></a> : il ne faut pas croire tout ce qu&rsquo;il s&rsquo;est dit à son sujet durant le programme. Alors que des rumeurs le disaient en couple avec<strong> Julie,</strong> le candidat de <em>La Villa des cœurs brisés 6</em> a retrouvé chaussure à son pied auprès de Shanna Kress dont il s&rsquo;était rapproché durant le confinement.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"><br />
</a></p>
<div style="display: flex; flex-direction: row; align-items: center;"></div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Une publication partagée par Jonathan Matijas (@matijasjonathan)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Très heureux, il a enfin officialisé leur relation sous un montage vidéo où il a écrit: &laquo;&nbsp;<em>J’ai toujours cru au premier bisou, aux premiers instants. Nous les avons vécus cachés, pour nous préserver, pour nous donner une chance, de comprendre ce qu’on ressentait ! Puis Le début de notre histoire nous appartient, mais.. Maintenant que nous sommes prêts. Maintenant que nous avons décidé de nous dévoiler. Nous avons envie de partager ce bonheur avec vous 🤗. Je ne veux pas te faire de déclaration <a class="notranslate" tabindex="0" href="https://www.instagram.com/shannakress83/">@shannakress83</a>. Enfin..pas de suite 😅. Juste te remercier ! De me donner le sourire depuis qu’on a décidé de ne plus avoir peur de ce qu’on ressentait 😚. Nous sommes passés par tellement de moments en si peu de temps, qu’il n’y a qu’un moyen pour moi de tout résumer.. JE SUIS HEUREUX et f*** ça fait du bien 🤩😂!!! Ps : merci à ceux qui nous écrivent et ont compris qu’on avait juste besoin d’un peu de temps pour assumer ce qu’on est en train de vivre <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/couple/">#couple</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/newlife/">#newlife</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/believe/">#believe</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/bonheur/">#bonheur</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/duo/">#duo</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/happy/">#happy</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/kiss/">#kiss</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/calin/">#calin</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/bisou/">#bisou</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/crazy/">#crazy</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/complicit%C3%A9/">#complicité</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/lovelife/">#lovelife</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/cute/">#cute</a>&laquo;&nbsp;</em></p>
<p style="text-align: justify;"><em><strong>Comme c&rsquo;est mignon ! En tout cas, on ne sait pas vous mais chez STAR24 on les trouve très adorables à deux.</strong></em></p>
<!-- AddThis Sharing Buttons below -->            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><strong>Jonathan Matijas a enfin mis fin au suspens concernant sa situation amoureuse. En effet, <a href="https://star24.tv/lvdcb6-exit-jonathan-matijas-julie-couple-candidat-25102020/">le jeune homme est en couple</a> depuis le tournage de la Villa des cœurs brisés 6. L&rsquo;heureuse élue n&rsquo;est autre que&#8230; Shanna Kress ! STAR24 vous donne tous les détails.</strong></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;"><a href="https://star24.tv/lvdcb6-jonathan-matijas-pas-vraiment-en-couple-21102020/"><strong>Jonathan Matijas avait prévenu à son retour de tournage</strong></a> : il ne faut pas croire tout ce qu&rsquo;il s&rsquo;est dit à son sujet durant le programme. Alors que des rumeurs le disaient en couple avec<strong> Julie,</strong> le candidat de <em>La Villa des cœurs brisés 6</em> a retrouvé chaussure à son pied auprès de Shanna Kress dont il s&rsquo;était rapproché durant le confinement.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"><br />
</a></p>
<div style="display: flex; flex-direction: row; align-items: center;"></div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/tv/CHnwldRK5eT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Une publication partagée par Jonathan Matijas (@matijasjonathan)</a></p>
</div>
</blockquote>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Très heureux, il a enfin officialisé leur relation sous un montage vidéo où il a écrit: &laquo;&nbsp;<em>J’ai toujours cru au premier bisou, aux premiers instants. Nous les avons vécus cachés, pour nous préserver, pour nous donner une chance, de comprendre ce qu’on ressentait ! Puis Le début de notre histoire nous appartient, mais.. Maintenant que nous sommes prêts. Maintenant que nous avons décidé de nous dévoiler. Nous avons envie de partager ce bonheur avec vous 🤗. Je ne veux pas te faire de déclaration <a class="notranslate" tabindex="0" href="https://www.instagram.com/shannakress83/">@shannakress83</a>. Enfin..pas de suite 😅. Juste te remercier ! De me donner le sourire depuis qu’on a décidé de ne plus avoir peur de ce qu’on ressentait 😚. Nous sommes passés par tellement de moments en si peu de temps, qu’il n’y a qu’un moyen pour moi de tout résumer.. JE SUIS HEUREUX et f*** ça fait du bien 🤩😂!!! Ps : merci à ceux qui nous écrivent et ont compris qu’on avait juste besoin d’un peu de temps pour assumer ce qu’on est en train de vivre <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/couple/">#couple</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/newlife/">#newlife</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/believe/">#believe</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/bonheur/">#bonheur</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/duo/">#duo</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/happy/">#happy</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/kiss/">#kiss</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/calin/">#calin</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/bisou/">#bisou</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/crazy/">#crazy</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/complicit%C3%A9/">#complicité</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/lovelife/">#lovelife</a> <a class=" xil3i" tabindex="0" href="https://www.instagram.com/explore/tags/cute/">#cute</a>&laquo;&nbsp;</em></p>
<p style="text-align: justify;"><em><strong>Comme c&rsquo;est mignon ! En tout cas, on ne sait pas vous mais chez STAR24 on les trouve très adorables à deux.</strong></em></p>
<!-- AddThis Sharing Buttons below -->            <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
            </div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://star24.tv/tag/couple/">couple</a></li><li><a href="https://star24.tv/tag/jonathan-matijas/">jonathan matijas</a></li><li><a href="https://star24.tv/tag/lvdcb6/">LVDCB6</a></li><li><a href="https://star24.tv/tag/officiel/">officiel</a></li><li><a href="https://star24.tv/tag/shanna-kress/">shanna kress</a></li><li><a href="https://star24.tv/tag/star24/">star24</a></li><li><a href="https://star24.tv/tag/tele-realite/">télé-réalité</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://star24.tv/donald-trump-apres-les-elections-va-t-il-perdre-sa-femme-09112020/">Donald Trump : après les élections, va-t-il perdre sa femme ?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://star24.tv/lpdla8-beverly-atteinte-du-coronavirus-elle-se-livre-16112020/">LPDLA8 : Beverly atteinte du Coronavirus, elle se livre</a></div></div></div>            <div class="author-box-wrap"><a href="https://star24.tv/author/jessica/"><img width="96" height="96" src="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg 150w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-300x300.jpg 300w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-768x768.jpg 768w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-696x696.jpg 696w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-420x420.jpg 420w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n.jpg 960w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://star24.tv/author/jessica/">Sikagz</a></span></div><div class="td-author-url"><a href="https://www.instagram.com/sikagz">https://www.instagram.com/sikagz</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sikagz"></span><meta itemprop="datePublished" content="2020-11-16T16:32:52+00:00"><meta itemprop="dateModified" content="2020-11-16T18:03:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png"></span><meta itemprop="name" content="Star 24"></span><meta itemprop="headline " content="LVDCB6 : Jonathan officialise sa relation avec Shanna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="964"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5fb2b1035595d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5fb2b1035595d" ><script>var block_td_uid_13_5fb2b1035595d = new tdBlock();
block_td_uid_13_5fb2b1035595d.id = "td_uid_13_5fb2b1035595d";
block_td_uid_13_5fb2b1035595d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_13_5fb2b1035595d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":140537,"live_filter_cur_post_author":"4"}';
block_td_uid_13_5fb2b1035595d.td_column_number = "3";
block_td_uid_13_5fb2b1035595d.block_type = "td_block_related_posts";
block_td_uid_13_5fb2b1035595d.post_count = "6";
block_td_uid_13_5fb2b1035595d.found_posts = "3030";
block_td_uid_13_5fb2b1035595d.header_color = "";
block_td_uid_13_5fb2b1035595d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fb2b1035595d.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_13_5fb2b1035595d);
</script><h4 class="td-related-title"><a id="td_uid_14_5fb2b1035c770" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5fb2b1035595d" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5fb2b1035c7bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5fb2b1035595d" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5fb2b1035595d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lbdc3-romain-pas-sincere-avec-melanight-il-se-livre-enfin-06112020/" rel="bookmark" title="LBDC3 : Romain pas sincère avec Mélanight ? Il se livre enfin"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/romain-the-circle-verite-melanight-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/romain-the-circle-verite-melanight-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/11/romain-the-circle-verite-melanight-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LBDC3 : Romain pas sincère avec Mélanight ? Il se livre enfin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lbdc3-romain-pas-sincere-avec-melanight-il-se-livre-enfin-06112020/" rel="bookmark" title="LBDC3 : Romain pas sincère avec Mélanight ? Il se livre enfin">LBDC3 : Romain pas sincère avec Mélanight ? Il se livre enfin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/villa-coeurs-brises-6-diffusion-problematiques-nouveautes28102020/" rel="bookmark" title="La Villa des cœurs brisés 6 : diffusion, problématiques, nouveautés&#8230;"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/10/lvdbc6-casting-date-diffusion-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/10/lvdbc6-casting-date-diffusion-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/10/lvdbc6-casting-date-diffusion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Villa des cœurs brisés 6 : diffusion, problématiques, nouveautés&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/villa-coeurs-brises-6-diffusion-problematiques-nouveautes28102020/" rel="bookmark" title="La Villa des cœurs brisés 6 : diffusion, problématiques, nouveautés&#8230;">La Villa des cœurs brisés 6 : diffusion, problématiques, nouveautés&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/camille-froment-enceinte-reconciliee-dadinho-28102020/" rel="bookmark" title="Camille Froment enceinte et réconciliée avec Dadinho ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/10/camille-froment-reconciliee-dadinho-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/10/camille-froment-reconciliee-dadinho-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/10/camille-froment-reconciliee-dadinho-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camille Froment enceinte et réconciliée avec Dadinho ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/camille-froment-enceinte-reconciliee-dadinho-28102020/" rel="bookmark" title="Camille Froment enceinte et réconciliée avec Dadinho ?">Camille Froment enceinte et réconciliée avec Dadinho ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/10-couples-parfaits-4-safia-change-de-look-piege-mec-27102020/" rel="bookmark" title="10 Couples Parfaits 4 : Safia change de look et piège son mec"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/10/safia-alba-piege-cheri-nouveau-look-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/10/safia-alba-piege-cheri-nouveau-look-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/10/safia-alba-piege-cheri-nouveau-look-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Couples Parfaits 4 : Safia change de look et piège son mec"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/10-couples-parfaits-4-safia-change-de-look-piege-mec-27102020/" rel="bookmark" title="10 Couples Parfaits 4 : Safia change de look et piège son mec">10 Couples Parfaits 4 : Safia change de look et piège son mec</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lvdcb6-melanight-furieuse-a-cause-dune-pretendante-de-romain-27102020/" rel="bookmark" title="LVDCB6 : Mélanight furieuse à cause d&rsquo;une prétendante de Romain"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/10/melanight-lvdcb6-romain-clash-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/10/melanight-lvdcb6-romain-clash-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/10/melanight-lvdcb6-romain-clash-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVDCB6 : Mélanight furieuse à cause d&rsquo;une prétendante de Romain"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb6-melanight-furieuse-a-cause-dune-pretendante-de-romain-27102020/" rel="bookmark" title="LVDCB6 : Mélanight furieuse à cause d&rsquo;une prétendante de Romain">LVDCB6 : Mélanight furieuse à cause d&rsquo;une prétendante de Romain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/iggy-azalea-abandonnee-par-le-pere-de-son-fils-onyx-27102020/" rel="bookmark" title="Iggy Azalea abandonnée par le père de son fils Onyx ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/10/iggy-azalea-abandonne-pere-onyx-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/10/iggy-azalea-abandonne-pere-onyx-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/10/iggy-azalea-abandonne-pere-onyx-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iggy Azalea abandonnée par le père de son fils Onyx ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/iggy-azalea-abandonnee-par-le-pere-de-son-fils-onyx-27102020/" rel="bookmark" title="Iggy Azalea abandonnée par le père de son fils Onyx ?">Iggy Azalea abandonnée par le père de son fils Onyx ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fb2b1035595d" data-td_block_id="td_uid_13_5fb2b1035595d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fb2b1035595d" data-td_block_id="td_uid_13_5fb2b1035595d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <!-- <br>
<a href="http://hellomiw.com">
	<img src="/miw_star24.png">
</a> -->
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5fb2b103668dc_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5fb2b103668dc" ><script>var block_td_uid_16_5fb2b103668dc = new tdBlock();
block_td_uid_16_5fb2b103668dc.id = "td_uid_16_5fb2b103668dc";
block_td_uid_16_5fb2b103668dc.atts = '{"limit":"12","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TOP 12","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5fb2b103668dc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5fb2b103668dc.td_column_number = "1";
block_td_uid_16_5fb2b103668dc.block_type = "td_block_7";
block_td_uid_16_5fb2b103668dc.post_count = "4";
block_td_uid_16_5fb2b103668dc.found_posts = "4";
block_td_uid_16_5fb2b103668dc.header_color = "#";
block_td_uid_16_5fb2b103668dc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fb2b103668dc.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_5fb2b103668dc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TOP 12</span></h4></div><div id=td_uid_16_5fb2b103668dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" rel="bookmark" title="LVDCB6 : Jonathan officialise sa relation avec Shanna"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/11/shanna-kress-jonathan-matijas-lvdcb6-star24-couple-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LVDCB6 : Jonathan officialise sa relation avec Shanna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb6-jonathan-officialise-sa-relation-avec-shanna-16112020/" rel="bookmark" title="LVDCB6 : Jonathan officialise sa relation avec Shanna">LVDCB6 : Jonathan officialise sa relation avec Shanna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T16:32:52+00:00" >16 novembre 2020 16:32</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/donald-trump-apres-les-elections-va-t-il-perdre-sa-femme-09112020/" rel="bookmark" title="Donald Trump : après les élections, va-t-il perdre sa femme ?"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-100x70.jpeg" srcset="https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-100x70.jpeg 100w, https://star24.tv/wp-content/uploads/2020/11/5f533df51e0000810a475163-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Donald Trump : après les élections, va-t-il perdre sa femme ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/donald-trump-apres-les-elections-va-t-il-perdre-sa-femme-09112020/" rel="bookmark" title="Donald Trump : après les élections, va-t-il perdre sa femme ?">Donald Trump : après les élections, va-t-il perdre sa femme ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T21:03:33+00:00" >9 novembre 2020 21:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/jlc-family-toile-ne-croit-crise-de-jazz-laurent-09112020/" rel="bookmark" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/fff-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/fff-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/11/fff-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/11/fff-534x374.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/jlc-family-toile-ne-croit-crise-de-jazz-laurent-09112020/" rel="bookmark" title="JLC Family : Pourquoi la Toile ne croit pas en la crise de Jazz et Laurent ?">JLC Family : Pourquoi la Toile ne croit pas en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T20:06:56+00:00" >9 novembre 2020 20:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lpdla8-beverly-atteinte-du-coronavirus-elle-se-livre-16112020/" rel="bookmark" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/11/beverly-lpdla8-coronavrus-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla8-beverly-atteinte-du-coronavirus-elle-se-livre-16112020/" rel="bookmark" title="LPDLA8 : Beverly atteinte du Coronavirus, elle se livre">LPDLA8 : Beverly atteinte du Coronavirus, elle se livre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T18:01:32+00:00" >16 novembre 2020 18:01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5fb2b104b4b9a_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">214,543</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/STAR24lachaine" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">23,997</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="http://instagram.com/star_24_tv#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,164</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/Star24_TV" target="_blank">Suivre</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
          <!--   <script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_footer' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://star24.tv/"><img class="td-retina-data" src="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR 24 est la nouvelle chaine TV d’info people. Pour tout savoir sur les stars de la télé-réalité, du monde de la musique, du cinéma, des séries TV, du sport et de la télévision connecte-toi sur STAR 24 via Smartphone, tablette, ordinateur en tapant star24.tv ou à la télé en HD sur FREE canal # 247 et sur Bbox de Bouygues Telecom sur la chaine # 95.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5fb2b104b5406_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5fb2b104b5406" ><script>var block_td_uid_20_5fb2b104b5406 = new tdBlock();
block_td_uid_20_5fb2b104b5406.id = "td_uid_20_5fb2b104b5406";
block_td_uid_20_5fb2b104b5406.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_20_5fb2b104b5406_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5fb2b104b5406.td_column_number = "1";
block_td_uid_20_5fb2b104b5406.block_type = "td_block_7";
block_td_uid_20_5fb2b104b5406.post_count = "3";
block_td_uid_20_5fb2b104b5406.found_posts = "20102";
block_td_uid_20_5fb2b104b5406.header_color = "";
block_td_uid_20_5fb2b104b5406.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fb2b104b5406.max_num_pages = "6701";
tdBlocksArray.push(block_td_uid_20_5fb2b104b5406);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4></div><div id=td_uid_20_5fb2b104b5406 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png" srcset="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png 100w, https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)">Astrid Nelsia : Sa sextape à la Kim Kardashian crée le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T14:15:24+00:00" >22 décembre 2017 14:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !">Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T21:22:37+00:00" >1 mars 2017 21:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )">EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T18:27:52+00:00" >13 mars 2017 18:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5fb2b1060b19d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_21_5fb2b1060b19d" ><h4 class="block-title"><span>CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité<span class="td-cat-no">9621</span></a></li><li><a href="https://star24.tv/category/actu/stars-media/">Stars / Media<span class="td-cat-no">6655</span></a></li><li><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries<span class="td-cat-no">1808</span></a></li><li><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz<span class="td-cat-no">564</span></a></li><li><a href="https://star24.tv/category/videos/">Vidéos<span class="td-cat-no">556</span></a></li><li><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté<span class="td-cat-no">500</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="td-subfooter-menu"><li id="menu-item-57994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57994"><a href="https://star24.tv/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-58007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58007"><a href="https://star24.tv/terms-of-use/">TERMS OF USE</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2019 STAR 24 is a registered trade mark of GONG Media. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5fb2b10615fdf
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9335578123575626",
    enable_page_level_ads: true
  });
</script></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d22c138b333777231ee386dc89ae5a7d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57f7501c7c96971c "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='https://star24.tv/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/star24.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1199295110128586&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[140537]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://star24.tv/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://star24.tv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'118054716',post:'140537',tz:'1',srv:'star24.tv'} ]);
	_stq.push([ 'clickTrackerInit', '118054716', '140537' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!--wp_footer--><!-- Formats spéciaux (un seul tag par format par page) -->
<!-- A placer de préférence en bas de page -->

    <script src="https://star24.tv/wp-content/themes/Newspaper/js/jquery.sticky.js"></script>
    
    <script type="text/javascript">
        sas.render('32325');  // Format : Ad Control
    </script>

<!--     <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZVCWQ8');</script>
 -->
    <script type="text/javascript">
    var aylEl = document.createElement("script");
    aylEl.setAttribute("async", "async");
    aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=49409c5de913ac3e7aad9bf37917c28d");
    top.document.body.appendChild(aylEl);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>






</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 7697/8564 objets utilisant disk
Mise en cache utilisant disk: enhanced 
CDN via N/A
Mise en cache de base de données 8/220 requêtes dans 2.796 secondes utilisant disk

 Served from: star24.tv @ 2020-11-16 18:04:06 by W3 Total Cache -->