<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <!-- Impactify - Account: 1710 ---------------------------------->



<!-- App: Star24.tv - star24.tv ----------->



<!-- Copy and paste this tag in the <body> section of your HTML. -->

<!-- Format: Impact Screen -->

<script async src="https://ad.missena.io/?t=PA-73148823"></script>

<script>

window.impactifyTag = window.impactifyTag || [];

impactifyTag.push({
    "appId": "star24.tv",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});

(function(d, s, id) {

    var js, ijs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = 'https://ad.impactify.io/static/ad/tag.js';

    ijs.parentNode.insertBefore(js, ijs);

}(document, 'script', 'impactify-sdk'));

</script>

  <script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=39652"></script>
	<script type="text/javascript" async=true>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</script>
    <title>Marwa Loud répond aux accusations de sorcellerie sur Lartiste</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://star24.tv/xmlrpc.php" />
    <meta property="og:image" content="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg" /><meta name="author" content="Sikagz">
		<script type="text/javascript">
		var ajaxurl = 'https://star24.tv/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marwa Loud a enfin pris la parole au sujet des rumeurs de sorcellerie faite à l&#039;égard de Lartiste et des propos de Marc Blata."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marwa Loud répond aux accusations de sorcellerie sur Lartiste" />
<meta property="og:description" content="Marwa Loud a enfin pris la parole au sujet des rumeurs de sorcellerie faite à l&#039;égard de Lartiste et des propos de Marc Blata." />
<meta property="og:url" content="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" />
<meta property="og:site_name" content="Star 24" />
<meta property="article:tag" content="clash" />
<meta property="article:tag" content="l&#039;artiste" />
<meta property="article:tag" content="Marwa Loud" />
<meta property="article:tag" content="musique" />
<meta property="article:tag" content="réponse" />
<meta property="article:tag" content="srcellerie" />
<meta property="article:tag" content="star24" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2021-04-09T16:23:19+02:00" />
<meta property="og:image" content="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="594" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marwa Loud a enfin pris la parole au sujet des rumeurs de sorcellerie faite à l&#039;égard de Lartiste et des propos de Marc Blata." />
<meta name="twitter:title" content="Marwa Loud répond aux accusations de sorcellerie sur Lartiste" />
<meta name="twitter:image" content="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux" href="https://star24.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux des commentaires" href="https://star24.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Marwa Loud répond aux accusations de sorcellerie sur Lartiste Flux des commentaires" href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/star24.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://star24.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://star24.tv/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://star24.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://star24.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://star24.tv/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://star24.tv/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://star24.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/star24.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://star24.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://star24.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://star24.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://star24.tv/?p=142821' />
<link rel="alternate" type="application/json+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F" />
<meta property="fb:app_id" content="1199295110128586"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/star24.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/star24.tv\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/star24tv/loader.js',
      'tb_loader_script');
    </script>

<!-- Quantcast Choice. Consent Manager Tag -->

<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ffffff !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ffffff !important;
        }
        .qc-cmp-button {
          color: #464646 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #ffffff !important;
        }
        .qc-cmp-ui {
            background-color: #000000 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #464646 !important;
            border-color: #464646 !important;
        }
    </style>



</head>

<body class="single single-post postid-142821 single-format-video marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-57842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li id="menu-item-58459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58459"><a href="https://star24.tv/category/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/influenceurs/">Influenceurs</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/musique-actu/">musique</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/quizz/">Quizz</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/stars-media/">Stars / Media</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/youtube/">Youtube</a></li>
</ul>
</li>
<li id="menu-item-57776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li id="menu-item-57777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://star24.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">
                    <a class="td-main-logo" href="https://star24.tv/">
                        <img src="/wp-content/themes/Newspaper/images/elements/STAR-24.png" width="284" height="90" alt=""/>
                    </a>
                </h1>
                <!---->
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-58459"><a href="https://star24.tv/category/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60706385d23bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60706385d23bf" ><script>var block_td_uid_2_60706385d23bf = new tdBlock();
block_td_uid_2_60706385d23bf.id = "td_uid_2_60706385d23bf";
block_td_uid_2_60706385d23bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14882","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60706385d23bf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60706385d23bf.td_column_number = "3";
block_td_uid_2_60706385d23bf.block_type = "td_block_mega_menu";
block_td_uid_2_60706385d23bf.post_count = "4";
block_td_uid_2_60706385d23bf.found_posts = "20421";
block_td_uid_2_60706385d23bf.header_color = "";
block_td_uid_2_60706385d23bf.ajax_pagination_infinite_stop = "";
block_td_uid_2_60706385d23bf.max_num_pages = "5106";
tdBlocksArray.push(block_td_uid_2_60706385d23bf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60706385d23bf" id="td_uid_3_60706388b5ea3" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="" href="https://star24.tv/category/actu/">All</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_4_60706388b5f3b" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="14874" href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_5_60706388b5fad" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="20001" href="https://star24.tv/category/actu/influenceurs/">Influenceurs</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_6_60706388b600b" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="22266" href="https://star24.tv/category/actu/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_7_60706388b6089" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="14875" href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_8_60706388b60e9" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="20002" href="https://star24.tv/category/actu/musique-actu/">musique</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_9_60706388b613f" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="20433" href="https://star24.tv/category/actu/quizz/">Quizz</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_10_60706388b6196" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="14876" href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_11_60706388b61eb" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="9991" href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_12_60706388b6243" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="14872" href="https://star24.tv/category/actu/stars-media/">Stars / Media</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_13_60706388b629f" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="9993" href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a><a class="mega-menu-sub-cat-td_uid_2_60706385d23bf"  id="td_uid_14_60706388b62f2" data-td_block_id="td_uid_2_60706385d23bf" data-td_filter_value="20609" href="https://star24.tv/category/actu/youtube/">Youtube</a></div></div><div id=td_uid_2_60706385d23bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" rel="bookmark" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" rel="bookmark" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste">Marwa Loud répond aux accusations de sorcellerie sur Lartiste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/carla-moreau-enceinte-de-deuxieme-enfant-apres-scandale-09042021/" rel="bookmark" title="Carla Moreau enceinte de son deuxième enfant après le scandale ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/carla-moreu-enceinte-deuxieme-fois-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/carla-moreu-enceinte-deuxieme-fois-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/carla-moreu-enceinte-deuxieme-fois-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carla Moreau enceinte de son deuxième enfant après le scandale ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/carla-moreau-enceinte-de-deuxieme-enfant-apres-scandale-09042021/" rel="bookmark" title="Carla Moreau enceinte de son deuxième enfant après le scandale ?">Carla Moreau enceinte de son deuxième enfant après le scandale ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/aya-nakamura-obligee-de-cacher-grossesse-a-producteurs-08042021/" rel="bookmark" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-300x205.jpg 300w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-615x420.jpg 615w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24.jpg 659w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/aya-nakamura-obligee-de-cacher-grossesse-a-producteurs-08042021/" rel="bookmark" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?">Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lpdla8-neverly-emue-espere-se-remettre-marvin-08042021/" rel="bookmark" title="LPDLA8 : Neverly émue, elle espère se remettre avec Marvin"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/lpdla8-marvin-neverly-espoir-reconciliation-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/lpdla8-marvin-neverly-espoir-reconciliation-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/lpdla8-marvin-neverly-espoir-reconciliation-reponse-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/lpdla8-marvin-neverly-espoir-reconciliation-reponse-star24-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LPDLA8 : Neverly émue, elle espère se remettre avec Marvin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lpdla8-neverly-emue-espere-se-remettre-marvin-08042021/" rel="bookmark" title="LPDLA8 : Neverly émue, elle espère se remettre avec Marvin">LPDLA8 : Neverly émue, elle espère se remettre avec Marvin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60706385d23bf" data-td_block_id="td_uid_2_60706385d23bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60706385d23bf" data-td_block_id="td_uid_2_60706385d23bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_60706388b82f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_60706388b82f1" ><script>var block_td_uid_15_60706388b82f1 = new tdBlock();
block_td_uid_15_60706388b82f1.id = "td_uid_15_60706388b82f1";
block_td_uid_15_60706388b82f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14041","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_60706388b82f1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_60706388b82f1.td_column_number = "3";
block_td_uid_15_60706388b82f1.block_type = "td_block_mega_menu";
block_td_uid_15_60706388b82f1.post_count = "5";
block_td_uid_15_60706388b82f1.found_posts = "562";
block_td_uid_15_60706388b82f1.header_color = "";
block_td_uid_15_60706388b82f1.ajax_pagination_infinite_stop = "";
block_td_uid_15_60706388b82f1.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_15_60706388b82f1);
</script><div id=td_uid_15_60706388b82f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-nathan-pret-a-fiancer-sephora-rupture-a-cause-doceane-el-himer-11032021/" rel="bookmark" title="EXCLU &#8211; Nathan prêt à fiancer Sephora et rupture à cause d&rsquo;Océane El Himer ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/03/maxresdefault-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/03/maxresdefault-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/03/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Nathan prêt à fiancer Sephora et rupture à cause d&rsquo;Océane El Himer ?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-nathan-pret-a-fiancer-sephora-rupture-a-cause-doceane-el-himer-11032021/" rel="bookmark" title="EXCLU &#8211; Nathan prêt à fiancer Sephora et rupture à cause d&rsquo;Océane El Himer ?">EXCLU &#8211; Nathan prêt à fiancer Sephora et rupture à cause&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-ken-lpdla8-alix-avait-pouvoir-de-malade-mental-26022021/" rel="bookmark" title="EXCLU &#8211; Ken (LPDLA8) &laquo;&nbsp;Alix avait un pouvoir de malade mental&nbsp;&raquo;"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-25-at-14.06.00-218x150.jpeg" srcset="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-25-at-14.06.00-218x150.jpeg 218w, https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-25-at-14.06.00-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Ken (LPDLA8) &laquo;&nbsp;Alix avait un pouvoir de malade mental&nbsp;&raquo;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-ken-lpdla8-alix-avait-pouvoir-de-malade-mental-26022021/" rel="bookmark" title="EXCLU &#8211; Ken (LPDLA8) &laquo;&nbsp;Alix avait un pouvoir de malade mental&nbsp;&raquo;">EXCLU &#8211; Ken (LPDLA8) &laquo;&nbsp;Alix avait un pouvoir de malade mental&nbsp;&raquo;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-ted-lpdla8-decu-de-kellyn-linfluenceur-revient-parcours-24022021/" rel="bookmark" title="EXCLU &#8211; Ted (LPDLA8) déçu de Kellyn ? L&rsquo;influenceur revient sur son parcours"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-13.22.02-218x150.jpeg" srcset="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-13.22.02-218x150.jpeg 218w, https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-24-at-13.22.02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Ted (LPDLA8) déçu de Kellyn ? L&rsquo;influenceur revient sur son parcours"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-ted-lpdla8-decu-de-kellyn-linfluenceur-revient-parcours-24022021/" rel="bookmark" title="EXCLU &#8211; Ted (LPDLA8) déçu de Kellyn ? L&rsquo;influenceur revient sur son parcours">EXCLU &#8211; Ted (LPDLA8) déçu de Kellyn ? L&rsquo;influenceur revient sur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-simon-castaldi-lpdla8-pretendantes-khloe-nathan-19022021/" rel="bookmark" title="EXCLU &#8211; Simon Castaldi : LPDLA8, ses prétendantes, Khloé et Nathan&#8230;"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/02/EXCLU-Simon-Castaldi-LPDLA8-ses-prétendantes-Khloé-et-Nathan...-218x150.jpeg" srcset="https://star24.tv/wp-content/uploads/2021/02/EXCLU-Simon-Castaldi-LPDLA8-ses-prétendantes-Khloé-et-Nathan...-218x150.jpeg 218w, https://star24.tv/wp-content/uploads/2021/02/EXCLU-Simon-Castaldi-LPDLA8-ses-prétendantes-Khloé-et-Nathan...-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Simon Castaldi : LPDLA8, ses prétendantes, Khloé et Nathan&#8230;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-simon-castaldi-lpdla8-pretendantes-khloe-nathan-19022021/" rel="bookmark" title="EXCLU &#8211; Simon Castaldi : LPDLA8, ses prétendantes, Khloé et Nathan&#8230;">EXCLU &#8211; Simon Castaldi : LPDLA8, ses prétendantes, Khloé et Nathan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-singuila-parle-de-docteur-love-retour-joe-dwet-file-12022021/" rel="bookmark" title="EXCLU &#8211; Singuila nous parle de Docteur Love, son retour, Joe Dwet Filé&#8230;"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-16.59.04-218x150.jpeg" srcset="https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-16.59.04-218x150.jpeg 218w, https://star24.tv/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-16.59.04-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Singuila nous parle de Docteur Love, son retour, Joe Dwet Filé&#8230;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-singuila-parle-de-docteur-love-retour-joe-dwet-file-12022021/" rel="bookmark" title="EXCLU &#8211; Singuila nous parle de Docteur Love, son retour, Joe Dwet Filé&#8230;">EXCLU &#8211; Singuila nous parle de Docteur Love, son retour, Joe&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60706388b82f1" data-td_block_id="td_uid_15_60706388b82f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_60706388b82f1" data-td_block_id="td_uid_15_60706388b82f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://star24.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '7460-5489-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

        <script type="text/javascript" id="quantx-embed-tag"
src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://star24.tv/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Actu" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/"><span itemprop="title">Actu</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in musique" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/musique-actu/"><span itemprop="title">musique</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Marwa Loud répond aux accusations de sorcellerie sur Lartiste"><meta itemprop="url" content = "https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/">Marwa Loud répond aux accusations de sorcellerie sur Lartiste</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
                                
    <article id="post-142821" class="post-142821 post type-post status-publish format-video has-post-thumbnail hentry category-featured category-musique-actu tag-clash tag-lartiste tag-marwa-loud tag-musique tag-reponse tag-srcellerie tag-star24 post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://star24.tv/category/actu/">Actu</a></li><li class="entry-category"><a  href="https://star24.tv/category/actu/musique-actu/">musique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marwa Loud répond aux accusations de sorcellerie sur Lartiste</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://star24.tv/author/jessica/">Sikagz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T16:23:19+00:00" >9 avril 2021 16:23</time></span>                    <div class="td-post-comments"><a href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-142821">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marwa+Loud+r%C3%A9pond+aux+accusations+de+sorcellerie+sur+Lartiste&url=https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F&via=Star+24"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/&amp;media=https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg&description=Marwa Loud a enfin pris la parole au sujet des rumeurs de sorcellerie faite à l'égard de Lartiste et des propos de Marc Blata." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marwa+Loud+r%C3%A9pond+aux+accusations+de+sorcellerie+sur+Lartiste%20-%20https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><b>Après l&rsquo;affaire de sorcellerie autour de Carla Moreau, Marc Blata a plus d&rsquo;un tour dans son sac. Son dernier &laquo;&nbsp;crousti&nbsp;&raquo; en date est lié à Marwa Loud qui aurait utilisé ce procédé pour nuire en 2018 à Lartiste avec sa </b><span style="font-size: 15px;"><b>sœur</b></span><b>. Mais que s&rsquo;est-il passé ? La chanteuse a brisé le silence. Explications.</b></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;">En 2018, <a href="https://star24.tv/lartiste-tabasse-marwa-loud-coupable/"><strong>Lartiste était victime d&rsquo;une terrible agression</strong></a>. De là, des rumeurs affirmaient que <strong>Marwa Loud</strong> était derrière tout cela. Face aux spéculations disant qu&rsquo;<a href="https://star24.tv/marwa-loud-revient-sur-agression-artiste/"><strong>elle aurait eu recours à la sorcellerie pour le nuire</strong></a>, <strong>Marc Blata</strong> a décidé de demander aux principaux concernés. De là, le rappeur a répondu au blogueur : <em>&laquo;&nbsp;Avec tout le respect que je te dois et te porte (&#8230;) Je ne vais pas faire de lives (&#8230;) Je n&rsquo;ai pas voulu que ça sorte, maintenant j&rsquo;ai envie de te dire que ce n&rsquo;est même plus mon combat. Je me protège avec Allah (&#8230;) La sorcellerie ça existe, je l&rsquo;ai vécu et je le souhaite à personne (&#8230;) J&rsquo;ai envie de zapper tout ça, ça m&rsquo;a détruit ma vie, mon couple et ma vie de famille.&nbsp;&raquo;</em></p>
<h3 style="text-align: justify;"><strong>Marwa Lourd répond aux accusations de sorcellerie sur Lartiste</strong></h3>
<p style="text-align: justify;">De son côté,<a href="https://star24.tv/jlc-family-jazz-marwa-loud-se-battent-boite-de-nuit-05012021/"><strong> celle qui s&rsquo;est battue avec Jazz en boîte de nuit</strong> </a>a pris la parole sur son compte Snapchat. &laquo;&nbsp;<em>J&rsquo;ai eu vent de ce qu&rsquo;il se disait sur moi (&#8230;) C&rsquo;est vrai que je ne voulais pas répondre (&#8230;) Je n&rsquo;a jamais été dans des polémiques ni dans des clashs (&#8230;) Je ne suis pas du tout dans ça (&#8230;) Surtout pour un sujet aussi grave. Je trouve ça bête et grave&nbsp;&raquo; </em>a commencé par annoncer la chanteuse dans un premier temps.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/tREg810Yze0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><strong>Marwa Loud</strong> a ensuite ajouté: &laquo;&nbsp;<em>J&rsquo;aimerais bien avoir des preuves (&#8230;) J&rsquo;étais au courant de cette histoire depuis trois ans déjà par le biais de mon producteur (&#8230;) Je n&rsquo;ai pas calculé, je n&rsquo;ai même pas porté plainte (&#8230;) Je ne voyais pas trop l&rsquo;intérêt concernant les personnages (&#8230;) Ces mêmes personnes veulent ça rendre public, je ne suis la p*te de personne et ce n&rsquo;est pas aujourd&rsquo;hui que cela va commencer (&#8230;) Je demande de réelles preuves (&#8230;) Je suis honteuse, je demande même pardon aux personnes qui me soutiennent de parler de choses comme ça (&#8230;) Il y a des choses plus importantes en ce moment (&#8230;) Je fais pitié&nbsp;&raquo;.</em></p>
<p style="text-align: justify;"><strong><em>Que pensez-vous de sa version des faits ?</em></strong></p>
<!-- AddThis Sharing Buttons below -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://star24.tv/tag/clash/">clash</a></li><li><a href="https://star24.tv/tag/lartiste/">l'artiste</a></li><li><a href="https://star24.tv/tag/marwa-loud/">Marwa Loud</a></li><li><a href="https://star24.tv/tag/musique/">musique</a></li><li><a href="https://star24.tv/tag/reponse/">réponse</a></li><li><a href="https://star24.tv/tag/srcellerie/">srcellerie</a></li><li><a href="https://star24.tv/tag/star24/">star24</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marwa+Loud+r%C3%A9pond+aux+accusations+de+sorcellerie+sur+Lartiste&url=https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F&via=Star+24"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/&amp;media=https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg&description=Marwa Loud a enfin pris la parole au sujet des rumeurs de sorcellerie faite à l'égard de Lartiste et des propos de Marc Blata." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marwa+Loud+r%C3%A9pond+aux+accusations+de+sorcellerie+sur+Lartiste%20-%20https%3A%2F%2Fstar24.tv%2Fmarwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" data-text="Marwa Loud répond aux accusations de sorcellerie sur Lartiste" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://star24.tv/carla-moreau-enceinte-de-deuxieme-enfant-apres-scandale-09042021/">Carla Moreau enceinte de son deuxième enfant après le scandale ?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://star24.tv/author/jessica/"><img width="96" height="96" src="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg 150w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-300x300.jpg 300w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-768x768.jpg 768w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-696x696.jpg 696w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-420x420.jpg 420w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n.jpg 960w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://star24.tv/author/jessica/">Sikagz</a></span></div><div class="td-author-url"><a href="https://www.instagram.com/sikagz">https://www.instagram.com/sikagz</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sikagz"></span><meta itemprop="datePublished" content="2021-04-09T16:23:19+00:00"><meta itemprop="dateModified" content="2021-04-09T16:23:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Star 24"></span><meta itemprop="headline " content="Marwa Loud répond aux accusations de sorcellerie sur Lartiste"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="594"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_60706388c5d25_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_60706388c5d25" ><script>var block_td_uid_16_60706388c5d25 = new tdBlock();
block_td_uid_16_60706388c5d25.id = "td_uid_16_60706388c5d25";
block_td_uid_16_60706388c5d25.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_60706388c5d25_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":142821,"live_filter_cur_post_author":"4"}';
block_td_uid_16_60706388c5d25.td_column_number = "3";
block_td_uid_16_60706388c5d25.block_type = "td_block_related_posts";
block_td_uid_16_60706388c5d25.post_count = "3";
block_td_uid_16_60706388c5d25.found_posts = "1522";
block_td_uid_16_60706388c5d25.header_color = "";
block_td_uid_16_60706388c5d25.ajax_pagination_infinite_stop = "";
block_td_uid_16_60706388c5d25.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_16_60706388c5d25);
</script><h4 class="td-related-title"><a id="td_uid_17_60706388d83cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_60706388c5d25" href="#">RELATED ARTICLES</a><a id="td_uid_18_60706388d83d7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_60706388c5d25" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_60706388c5d25 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/aya-nakamura-obligee-de-cacher-grossesse-a-producteurs-08042021/" rel="bookmark" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-300x205.jpg 300w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24-615x420.jpg 615w, https://star24.tv/wp-content/uploads/2021/04/aya-nakamura-grossesse-cachee-star24.jpg 659w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/aya-nakamura-obligee-de-cacher-grossesse-a-producteurs-08042021/" rel="bookmark" title="Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?">Aya Nakamura obligée de cacher sa grossesse à ses producteurs ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/brahim-bouhlel-zbarbooking-garde-a-vue-apres-video-polemique-08042021/" rel="bookmark" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/brahim-bouhlel-zbarbooking-garde-a-vue-apres-video-polemique-08042021/" rel="bookmark" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique">Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/moundir-sarah-fraisou-carla-moreau-la-revue-tvr-de-mars-2021/" rel="bookmark" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/moundir-sarah-fraisou-carla-moreau-la-revue-tvr-de-mars-2021/" rel="bookmark" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021">Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60706388c5d25" data-td_block_id="td_uid_16_60706388c5d25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_60706388c5d25" data-td_block_id="td_uid_16_60706388c5d25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <!-- <br>
<a href="http://hellomiw.com">
	<img src="/miw_star24.png">
</a> -->
                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_footer' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_60706388db33a_rand td-pb-border-top"  data-td-block-uid="td_uid_20_60706388db33a" ><script>var block_td_uid_20_60706388db33a = new tdBlock();
block_td_uid_20_60706388db33a.id = "td_uid_20_60706388db33a";
block_td_uid_20_60706388db33a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_60706388db33a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_60706388db33a.td_column_number = "1";
block_td_uid_20_60706388db33a.block_type = "td_block_7";
block_td_uid_20_60706388db33a.post_count = "3";
block_td_uid_20_60706388db33a.found_posts = "1124";
block_td_uid_20_60706388db33a.header_color = "";
block_td_uid_20_60706388db33a.ajax_pagination_infinite_stop = "";
block_td_uid_20_60706388db33a.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_20_60706388db33a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_20_60706388db33a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" rel="bookmark" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/marwa-loud-sorcellerie-lartiste-star24-reponse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/marwa-loud-repond-aux-accusations-de-sorcellerie-lartiste-09042021/" rel="bookmark" title="Marwa Loud répond aux accusations de sorcellerie sur Lartiste">Marwa Loud répond aux accusations de sorcellerie sur Lartiste</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T16:23:19+00:00" >9 avril 2021 16:23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/brahim-bouhlel-zbarbooking-garde-a-vue-apres-video-polemique-08042021/" rel="bookmark" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/BRAHIM-bouhel-garde-a-vue-zbarbooking-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/brahim-bouhlel-zbarbooking-garde-a-vue-apres-video-polemique-08042021/" rel="bookmark" title="Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo polémique">Brahim Bouhlel et Zbarbooking en garde à vue après leur vidéo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T15:17:34+00:00" >8 avril 2021 15:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/moundir-sarah-fraisou-carla-moreau-la-revue-tvr-de-mars-2021/" rel="bookmark" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2021/04/carla-moreau-sarah-fraisou-moundir-revue-tvr-mars-2021-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/moundir-sarah-fraisou-carla-moreau-la-revue-tvr-de-mars-2021/" rel="bookmark" title="Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021">Moundir, Sarah Fraisou, Carla Moreau&#8230; La revue TVR de Mars 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T11:56:25+00:00" >6 avril 2021 11:56</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_60706388f3639_rand td-pb-border-top"  data-td-block-uid="td_uid_21_60706388f3639" ><script>var block_td_uid_21_60706388f3639 = new tdBlock();
block_td_uid_21_60706388f3639.id = "td_uid_21_60706388f3639";
block_td_uid_21_60706388f3639.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_60706388f3639_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_60706388f3639.td_column_number = "1";
block_td_uid_21_60706388f3639.block_type = "td_block_7";
block_td_uid_21_60706388f3639.post_count = "3";
block_td_uid_21_60706388f3639.found_posts = "20560";
block_td_uid_21_60706388f3639.header_color = "";
block_td_uid_21_60706388f3639.ajax_pagination_infinite_stop = "";
block_td_uid_21_60706388f3639.max_num_pages = "6854";
tdBlocksArray.push(block_td_uid_21_60706388f3639);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_21_60706388f3639 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png" srcset="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png 100w, https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)">Astrid Nelsia : Sa sextape à la Kim Kardashian crée le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T14:15:24+00:00" >22 décembre 2017 14:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !">Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T21:22:37+00:00" >1 mars 2017 21:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )">EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T18:27:52+00:00" >13 mars 2017 18:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_6070638a80528_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_22_6070638a80528" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité<span class="td-cat-no">9931</span></a></li><li><a href="https://star24.tv/category/actu/stars-media/">Stars / Media<span class="td-cat-no">6664</span></a></li><li><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries<span class="td-cat-no">1838</span></a></li><li><a href="https://star24.tv/category/videos/">Vidéos<span class="td-cat-no">562</span></a></li><li><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz<span class="td-cat-no">554</span></a></li><li><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté<span class="td-cat-no">499</span></a></li><li><a href="https://star24.tv/category/actu/musique-actu/">musique<span class="td-cat-no">460</span></a></li><li><a href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos<span class="td-cat-no">435</span></a></li><li><a href="https://star24.tv/category/actu/influenceurs/">Influenceurs<span class="td-cat-no">49</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://star24.tv/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="td-subfooter-menu"><li id="menu-item-57994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57994"><a href="https://star24.tv/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-58007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58007"><a href="https://star24.tv/terms-of-use/">TERMS OF USE</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2019 STAR 24 is a registered trade mark of GONG Media. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 6070638a816da
    -->

    <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-773eefdb369ec6444090563de1569e95","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-773eefdb369ec6444090563de1569e95 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='https://star24.tv/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/star24.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202114'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1199295110128586&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://star24.tv/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://star24.tv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202114.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'118054716',post:'142821',tz:'2',srv:'star24.tv'} ]);
	_stq.push([ 'clickTrackerInit', '118054716', '142821' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!--wp_footer--><!-- Formats spéciaux (un seul tag par format par page) -->
<!-- A placer de préférence en bas de page -->

    <script src="https://star24.tv/wp-content/themes/Newspaper/js/jquery.sticky.js"></script>
    
    <script type="text/javascript">
        sas.render('32325');  // Format : Ad Control
    </script>

<!--     <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZVCWQ8');</script>
 -->
    <script type="text/javascript">
    var aylEl = document.createElement("script");
    aylEl.setAttribute("async", "async");
    aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=49409c5de913ac3e7aad9bf37917c28d");
    top.document.body.appendChild(aylEl);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>






</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 4234/4274 objets utilisant disk
Mise en cache utilisant disk: enhanced 
CDN via N/A
Mise en cache de base de données 34/51 requêtes dans 4.606 secondes utilisant disk

 Served from: star24.tv @ 2021-04-09 16:24:10 by W3 Total Cache -->