<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <!-- Impactify - Account: 1710 ---------------------------------->



<!-- App: Star24.tv - star24.tv ----------->



<!-- Copy and paste this tag in the <body> section of your HTML. -->

<!-- Format: Impact Screen -->

<script async src="https://ad.missena.io/?t=PA-73148823"></script>

<script>

window.impactifyTag = window.impactifyTag || [];

impactifyTag.push({
    "appId": "star24.tv",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});

(function(d, s, id) {

    var js, ijs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) return;

    js = d.createElement(s); js.id = id;

    js.src = 'https://ad.impactify.io/static/ad/tag.js';

    ijs.parentNode.insertBefore(js, ijs);

}(document, 'script', 'impactify-sdk'));

</script>

  <script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=39652"></script>
	<script type="text/javascript" async=true>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</script>
    <title>Rihanna : la chanteuse devient plus riche que... la reine d&#039;Angleterre !</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://star24.tv/xmlrpc.php" />
    <meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg" /><meta name="author" content="Sikagz">
<link rel="icon" type="image/png" href="https://star24.tv/wp-content/uploads/2016/10/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://star24.tv/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rihanna vient de battre un nouveau record. En effet, la chanteuse est désormais plus riche que la reine d&#039;Angleterre. Explications."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rihanna : la chanteuse devient plus riche que... la reine d&#039;Angleterre !" />
<meta property="og:description" content="Rihanna vient de battre un nouveau record. En effet, la chanteuse est désormais plus riche que la reine d&#039;Angleterre. Explications." />
<meta property="og:url" content="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" />
<meta property="og:site_name" content="Star 24" />
<meta property="article:tag" content="argent" />
<meta property="article:tag" content="choc" />
<meta property="article:tag" content="Elizabeth II" />
<meta property="article:tag" content="fortune" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="Reine d’Angleterre" />
<meta property="article:tag" content="riche" />
<meta property="article:tag" content="Rihanna" />
<meta property="article:tag" content="star24" />
<meta property="article:section" content="Stars / Media" />
<meta property="article:published_time" content="2020-05-23T14:43:48+02:00" />
<meta property="og:image" content="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg" />
<meta property="og:image:width" content="673" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rihanna vient de battre un nouveau record. En effet, la chanteuse est désormais plus riche que la reine d&#039;Angleterre. Explications." />
<meta name="twitter:title" content="Rihanna : la chanteuse devient plus riche que... la reine d&#039;Angleterre !" />
<meta name="twitter:image" content="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux" href="https://star24.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Flux des commentaires" href="https://star24.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star 24 &raquo; Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre ! Flux des commentaires" href="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/star24.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://star24.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://star24.tv/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://star24.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://star24.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://star24.tv/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://star24.tv/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://star24.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/star24.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://star24.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://star24.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://star24.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://star24.tv/?p=138003' />
<link rel="alternate" type="application/json+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Frihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://star24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstar24.tv%2Frihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199295110128586"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://star24.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/star24.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/star24.tv\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1b6a93";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-56213536-1', 'auto');
      ga('send', 'pageview');
    </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/star24tv/loader.js',
      'tb_loader_script');
    </script>

<!-- Quantcast Choice. Consent Manager Tag -->

<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #ffffff !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ffffff !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ffffff !important;
        }
        .qc-cmp-button {
          color: #464646 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ffffff !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ffffff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #ffffff !important;
        }
        .qc-cmp-ui {
            background-color: #000000 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #464646 !important;
            border-color: #464646 !important;
        }
    </style>



</head>

<body class="single single-post postid-138003 single-format-standard rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020 td-what single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_read_article' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-57842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li id="menu-item-58459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58459"><a href="https://star24.tv/category/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/musique-actu/">musique</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/stars-media/">Stars / Media</a></li>
	<li class="menu-item-0"><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></li>
</ul>
</li>
<li id="menu-item-57776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li id="menu-item-57777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://star24.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://star24.tv/">
			<img class="td-retina-data" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" src="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png" alt=""/>
			<span class="td-visual-hidden">Star 24</span>
		</a>
	    </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57842"><a href="https://star24.tv/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-58459"><a href="https://star24.tv/category/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec91a8d659c3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ec91a8d659c3" ><script>var block_td_uid_1_5ec91a8d659c3 = new tdBlock();
block_td_uid_1_5ec91a8d659c3.id = "td_uid_1_5ec91a8d659c3";
block_td_uid_1_5ec91a8d659c3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14882","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_5ec91a8d659c3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ec91a8d659c3.td_column_number = "3";
block_td_uid_1_5ec91a8d659c3.block_type = "td_block_mega_menu";
block_td_uid_1_5ec91a8d659c3.post_count = "4";
block_td_uid_1_5ec91a8d659c3.found_posts = "19366";
block_td_uid_1_5ec91a8d659c3.header_color = "";
block_td_uid_1_5ec91a8d659c3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec91a8d659c3.max_num_pages = "4842";
tdBlocksArray.push(block_td_uid_1_5ec91a8d659c3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ec91a8d659c3" id="td_uid_2_5ec91a8d67fd5" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="" href="https://star24.tv/category/actu/">Tout</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_3_5ec91a8d68132" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="14874" href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_4_5ec91a8d682e4" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="14875" href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_5_5ec91a8d684ad" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="20002" href="https://star24.tv/category/actu/musique-actu/">musique</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_6_5ec91a8d68688" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="14876" href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_7_5ec91a8d68819" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="9991" href="https://star24.tv/category/actu/sports-jeux-videos/">Sports / Jeux vidéos</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_8_5ec91a8d6899c" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="14872" href="https://star24.tv/category/actu/stars-media/">Stars / Media</a><a class="mega-menu-sub-cat-td_uid_1_5ec91a8d659c3"  id="td_uid_9_5ec91a8d68b2c" data-td_block_id="td_uid_1_5ec91a8d659c3" data-td_filter_value="9993" href="https://star24.tv/category/actu/tele-realite/">Télé-réalité</a></div></div><div id=td_uid_1_5ec91a8d659c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" rel="bookmark" title="Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" rel="bookmark" title="Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !">Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/marvin-tilliere-toujours-couple-asma-on-a-reponse-23052020/" rel="bookmark" title="Marvin Tillière toujours en couple avec Asma ? On a la réponse !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/marvin-tiliere-asma-lpdla7-couple-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/marvin-tiliere-asma-lpdla7-couple-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/marvin-tiliere-asma-lpdla7-couple-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marvin Tillière toujours en couple avec Asma ? On a la réponse !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/marvin-tilliere-toujours-couple-asma-on-a-reponse-23052020/" rel="bookmark" title="Marvin Tillière toujours en couple avec Asma ? On a la réponse !">Marvin Tillière toujours en couple avec Asma ? On a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/lmac-nacca-regrette-trompe-oceane-el-himer-23052020/" rel="bookmark" title="LMAC : Nacca regrette avoir trompé Océane El Himer !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/nacca-regrette-infidelite-oceane-el-himer-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/nacca-regrette-infidelite-oceane-el-himer-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/nacca-regrette-infidelite-oceane-el-himer-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LMAC : Nacca regrette avoir trompé Océane El Himer !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/lmac-nacca-regrette-trompe-oceane-el-himer-23052020/" rel="bookmark" title="LMAC : Nacca regrette avoir trompé Océane El Himer !">LMAC : Nacca regrette avoir trompé Océane El Himer !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/rupert-grint-papa-daniel-radcliffe-vit-tres-mal-23052020/" rel="bookmark" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/rupert-grint-papa-daniel-radcliffe-vit-tres-mal-23052020/" rel="bookmark" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !">Rupert Grint papa : Daniel Radcliffe le vit très mal !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec91a8d659c3" data-td_block_id="td_uid_1_5ec91a8d659c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ec91a8d659c3" data-td_block_id="td_uid_1_5ec91a8d659c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57776"><a href="https://star24.tv/programme/">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57777"><a href="https://star24.tv/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ec91a8dad09d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5ec91a8dad09d" ><script>var block_td_uid_10_5ec91a8dad09d = new tdBlock();
block_td_uid_10_5ec91a8dad09d.id = "td_uid_10_5ec91a8dad09d";
block_td_uid_10_5ec91a8dad09d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14041","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5ec91a8dad09d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ec91a8dad09d.td_column_number = "3";
block_td_uid_10_5ec91a8dad09d.block_type = "td_block_mega_menu";
block_td_uid_10_5ec91a8dad09d.post_count = "5";
block_td_uid_10_5ec91a8dad09d.found_posts = "553";
block_td_uid_10_5ec91a8dad09d.header_color = "";
block_td_uid_10_5ec91a8dad09d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ec91a8dad09d.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_10_5ec91a8dad09d);
</script><div id=td_uid_10_5ec91a8dad09d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-cloe-cooper-revele-gros-mensonge-anges-12-22052020/" rel="bookmark" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/99160209_590227761603878_6830979458032205824_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-cloe-cooper-revele-gros-mensonge-anges-12-22052020/" rel="bookmark" title="EXCLU : Cloé Cooper nous révèle son gros mensonge dans les Anges 12 !">EXCLU : Cloé Cooper nous révèle son gros mensonge dans les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-shanna-kress-froid-parents-a-cause-de-livre/" rel="bookmark" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/98153988_878813622629734_845626146585313280_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-shanna-kress-froid-parents-a-cause-de-livre/" rel="bookmark" title="EXCLU : Shanna Kress en froid avec ses parents à cause de son livre ?">EXCLU : Shanna Kress en froid avec ses parents à cause&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-mansour-lpdla7-nous-balance-sa-derniere-honte-14052020/" rel="bookmark" title="EXCLU &#8211; Mansour (LPDLA7) nous balance sa dernière honte !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/95014206_3130520840347525_5979035483273953280_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/95014206_3130520840347525_5979035483273953280_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/95014206_3130520840347525_5979035483273953280_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU &#8211; Mansour (LPDLA7) nous balance sa dernière honte !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-mansour-lpdla7-nous-balance-sa-derniere-honte-14052020/" rel="bookmark" title="EXCLU &#8211; Mansour (LPDLA7) nous balance sa dernière honte !">EXCLU &#8211; Mansour (LPDLA7) nous balance sa dernière honte !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-cloe-cooper-repond-tacle-dhagda-prata-12052020/" rel="bookmark" title="EXCLU : Cloé Cooper répond au tacle d&rsquo;Hagda Prata !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/cloe-cooper-tacle-reponse-hagda-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/cloe-cooper-tacle-reponse-hagda-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/cloe-cooper-tacle-reponse-hagda-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Cloé Cooper répond au tacle d&rsquo;Hagda Prata !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-cloe-cooper-repond-tacle-dhagda-prata-12052020/" rel="bookmark" title="EXCLU : Cloé Cooper répond au tacle d&rsquo;Hagda Prata !">EXCLU : Cloé Cooper répond au tacle d&rsquo;Hagda Prata !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/exclu-maya-niiya-musulmane-chirurgie-secret-story-repond-09052020/" rel="bookmark" title="EXCLU : Maya Niiya musulmane ? Chirurgie, Secret Story&#8230; elle vous répond !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/96212463_287174775608684_3836533112574050304_n-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/96212463_287174775608684_3836533112574050304_n-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/96212463_287174775608684_3836533112574050304_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLU : Maya Niiya musulmane ? Chirurgie, Secret Story&#8230; elle vous répond !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-maya-niiya-musulmane-chirurgie-secret-story-repond-09052020/" rel="bookmark" title="EXCLU : Maya Niiya musulmane ? Chirurgie, Secret Story&#8230; elle vous répond !">EXCLU : Maya Niiya musulmane ? Chirurgie, Secret Story&#8230; elle vous&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ec91a8dad09d" data-td_block_id="td_uid_10_5ec91a8dad09d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ec91a8dad09d" data-td_block_id="td_uid_10_5ec91a8dad09d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://star24.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '7460-5489-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

        <script type="text/javascript" id="quantx-embed-tag"
src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-138003" class="post-138003 post type-post status-publish format-standard has-post-thumbnail hentry category-stars-media tag-argent tag-choc tag-elizabeth-ii tag-fortune tag-people tag-reine-dangleterre tag-riche tag-rihanna tag-star24" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://star24.tv/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actu" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/"><span itemprop="title">Actu</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Stars / Media" class="entry-crumb" itemprop="url" href="https://star24.tv/category/actu/stars-media/"><span itemprop="title">Stars / Media</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !"><meta itemprop="url" content = "https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/">Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://star24.tv/category/actu/">Actu</a></li><li class="entry-category"><a  href="https://star24.tv/category/actu/stars-media/">Stars / Media</a></li></ul>                        <header class="td-post-title">
                            <h1 class="entry-title">Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !</h1>

                            
                                                      
                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://star24.tv/author/jessica/">Sikagz</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T14:43:48+00:00" >23 mai 2020 14:43</time></span>                                
                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-138003">0</span></div>
                                
                                                                
                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
               
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" data-text="Rihanna : la chanteuse devient plus riche que&#8230; la reine d&rsquo;Angleterre !" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">




<!--<style type="text/css">
    #header_video {
        left: 0px;
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 500000;
    }
</style>


<div id="player"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01452009";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>



    <script type="text/javascript">
    var player = jwplayer("player");

    player.setup({
        playlist: [
                    {file: ""},
                ],
        //image: "",
        width: "700",
        height: "480",
        autostart: true,
        aspectratio: "16:9",
        stretching : "fill",
        //title: "",
        mute: true,
                                       plugins: {
            		"//cdn.stickyadstv.com/plugins/jw/StickyJW6Plugin.js": {
		       		remainingAdTime:"Durée restante: [sec] secondes",
		   			ads:{
		   				zones:{
		   					preroll:"1665145-1508809",
		   					midroll:"-1",
		   					postroll:"-1"
		   				},
		   				midrollDelay:10,
		   				midrollInterval:60
		   			}
		   		}
			},
        ga: {}
    });
        setInterval(function() {
           // alert('toggle');
          //  player.play(1);
        }, 1000);
</script>
<!--

<script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> --><BR>
            <div class="td-post-featured-image"><a href="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg" data-caption=""><img width="673" height="432" class="entry-thumb td-modal-image" src="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg 673w, https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24-300x193.jpg 300w, https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24-654x420.jpg 654w" sizes="(max-width: 673px) 100vw, 673px" alt="" title="rihanna-riche-reine-angleterre-reponse-star24"/></a></div>            
            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><strong>&laquo;&nbsp;Bitch better have my money&nbsp;&raquo; chantait Rihanna quelques années auparavant. En parlant d&rsquo;argent, <a href="https://star24.tv/rihanna-prete-a-se-redonner-une-chance-avec-chris-brown-02032020/">l&rsquo;ancienne petite amie de Chris Brown</a> a décroché un nouveau record qui est lié à sa richesse et c&rsquo;est incroyable puisqu&rsquo;elle a même battu la reine d&rsquo;Angleterre. STAR24 vous raconte tout. </strong></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;">Cela fait maintenant plusieurs mois que<strong> Rihanna</strong> a décidé de poser ses cartons à Londres. Fraîchement célibataire,<a href="https://star24.tv/rihanna-engagee-point-doublier-carriere-riposte-17042020/"><strong> la chanteuse a été critiquée par ses fans qui l&rsquo;accusent de trop mettre sa carrière de côté.</strong></a> Très impliquée dans plusieurs causes notamment avec des dons pour la lutte contre le Coronavirus, elle a poussé un énorme coup de gueule: &laquo;&nbsp;<em>Bande de c*nnards. Si l’un d’entre vous me demande encore une fois quand est-ce qu’il va sortir alors que j’essaye de sauver le monde, contrairement à tous nos présidents… je tire à vue d&rsquo;oeil&nbsp;&raquo; </em>a-t-elle lâché lors d&rsquo;un live Instagram. Désormais apaisée, la bombe peut se consoler avec les nouveaux résultats sortis à son sujet.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par badgalriri (@badgalriri)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-13T22:24:21+00:00">13 Mai 2020 à 3 :24 PDT</time></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Domiciliée en Angeleterre depuis l&rsquo;année dernière, <strong>Rihanna</strong> est désormais classée en 282ème place des personnalités les plus riches du pays par le <em>Sunday Times</em> devant d&rsquo;autres artistes comme <strong>Adèle, Mick Jagger</strong> ou encore<strong> Elton John.</strong> Cette fortune est actuellement estimée à environs 468 millions de livres c&rsquo;est à dire 525 millions d&rsquo;euros. Un résultat qui la met au-dessus de <strong>la reine Elizabeth II. </strong>Cette dernière se retrouve à la 372ème position avec 350 millions de livres (392 millions d&rsquo;euros). Pourtant, elle était à la 356ème place auparavant en 2019. Ce succès de la chanteuse peut s&rsquo;expliquer par ses morceaux qui cartonnent toujours autant mais aussi les différentes marques de la star comme par exemple sa gamme de cosmétiques ou encore sa lingerie qui se vend comme des petits pains.</p>
<p style="text-align: justify;">Mais jusqu&rsquo;où ira la belle <a href="https://star24.tv/rihanna-bientot-couple-celebre-chanteuse-06032020/"><strong>Rihanna qui serait le crush insoupçonné d&rsquo;une célèbre chanteuse</strong> </a>? Seul le temps nous le dira.</p>
<!-- AddThis Sharing Buttons below -->            <!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><strong>&laquo;&nbsp;Bitch better have my money&nbsp;&raquo; chantait Rihanna quelques années auparavant. En parlant d&rsquo;argent, <a href="https://star24.tv/rihanna-prete-a-se-redonner-une-chance-avec-chris-brown-02032020/">l&rsquo;ancienne petite amie de Chris Brown</a> a décroché un nouveau record qui est lié à sa richesse et c&rsquo;est incroyable puisqu&rsquo;elle a même battu la reine d&rsquo;Angleterre. STAR24 vous raconte tout. </strong></em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70350/tag"></script>
<script type="text/javascript">
sas_pageid='154729/791863';	// Page : star24.tv/rg
sas_formatid=655;		// Format : Banner_728x90 728x90
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/655/M/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/655/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<div id='akv-incontent'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('middle_of_page' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script></div>
<p style="text-align: justify;">Cela fait maintenant plusieurs mois que<strong> Rihanna</strong> a décidé de poser ses cartons à Londres. Fraîchement célibataire,<a href="https://star24.tv/rihanna-engagee-point-doublier-carriere-riposte-17042020/"><strong> la chanteuse a été critiquée par ses fans qui l&rsquo;accusent de trop mettre sa carrière de côté.</strong></a> Très impliquée dans plusieurs causes notamment avec des dons pour la lutte contre le Coronavirus, elle a poussé un énorme coup de gueule: &laquo;&nbsp;<em>Bande de c*nnards. Si l’un d’entre vous me demande encore une fois quand est-ce qu’il va sortir alors que j’essaye de sauver le monde, contrairement à tous nos présidents… je tire à vue d&rsquo;oeil&nbsp;&raquo; </em>a-t-elle lâché lors d&rsquo;un live Instagram. Désormais apaisée, la bombe peut se consoler avec les nouveaux résultats sortis à son sujet.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9335578123575626" data-ad-slot="7231847992"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAJQov8HX0d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par badgalriri (@badgalriri)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-13T22:24:21+00:00">13 Mai 2020 à 3 :24 PDT</time></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Domiciliée en Angeleterre depuis l&rsquo;année dernière, <strong>Rihanna</strong> est désormais classée en 282ème place des personnalités les plus riches du pays par le <em>Sunday Times</em> devant d&rsquo;autres artistes comme <strong>Adèle, Mick Jagger</strong> ou encore<strong> Elton John.</strong> Cette fortune est actuellement estimée à environs 468 millions de livres c&rsquo;est à dire 525 millions d&rsquo;euros. Un résultat qui la met au-dessus de <strong>la reine Elizabeth II. </strong>Cette dernière se retrouve à la 372ème position avec 350 millions de livres (392 millions d&rsquo;euros). Pourtant, elle était à la 356ème place auparavant en 2019. Ce succès de la chanteuse peut s&rsquo;expliquer par ses morceaux qui cartonnent toujours autant mais aussi les différentes marques de la star comme par exemple sa gamme de cosmétiques ou encore sa lingerie qui se vend comme des petits pains.</p>
<p style="text-align: justify;">Mais jusqu&rsquo;où ira la belle <a href="https://star24.tv/rihanna-bientot-couple-celebre-chanteuse-06032020/"><strong>Rihanna qui serait le crush insoupçonné d&rsquo;une célèbre chanteuse</strong> </a>? Seul le temps nous le dira.</p>
<!-- AddThis Sharing Buttons below -->            <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
            </div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://star24.tv/tag/argent/">argent</a></li><li><a href="https://star24.tv/tag/choc/">choc</a></li><li><a href="https://star24.tv/tag/elizabeth-ii/">Elizabeth II</a></li><li><a href="https://star24.tv/tag/fortune/">fortune</a></li><li><a href="https://star24.tv/tag/people/">people</a></li><li><a href="https://star24.tv/tag/reine-dangleterre/">Reine d’Angleterre</a></li><li><a href="https://star24.tv/tag/riche/">riche</a></li><li><a href="https://star24.tv/tag/rihanna/">Rihanna</a></li><li><a href="https://star24.tv/tag/star24/">star24</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://star24.tv/marvin-tilliere-toujours-couple-asma-on-a-reponse-23052020/">Marvin Tillière toujours en couple avec Asma ? On a la réponse !</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://star24.tv/author/jessica/"><img width="96" height="96" src="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-150x150.jpg 150w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-300x300.jpg 300w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-768x768.jpg 768w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-696x696.jpg 696w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n-420x420.jpg 420w, https://star24.tv/wp-content/uploads/2016/10/70476469_2139915306112675_6703716639294095360_n.jpg 960w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://star24.tv/author/jessica/">Sikagz</a></span></div><div class="td-author-url"><a href="https://www.instagram.com/sikagz">https://www.instagram.com/sikagz</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sikagz"></span><meta itemprop="datePublished" content="2020-05-23T14:43:48+00:00"><meta itemprop="dateModified" content="2020-05-23T14:43:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://star24.tv/rihanna-chanteuse-devient-plus-riche-reine-dangleterre-23052020/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2016/12/logo-300x71-300x71.png"></span><meta itemprop="name" content="Star 24"></span><meta itemprop="headline " content="Rihanna : la chanteuse devient plus riche que... la reine d&#039;Angleterre !"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://star24.tv/wp-content/uploads/2020/05/rihanna-riche-reine-angleterre-reponse-star24.jpg"><meta itemprop="width" content="673"><meta itemprop="height" content="432"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5ec91a8e02657_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5ec91a8e02657" ><script>var block_td_uid_13_5ec91a8e02657 = new tdBlock();
block_td_uid_13_5ec91a8e02657.id = "td_uid_13_5ec91a8e02657";
block_td_uid_13_5ec91a8e02657.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_13_5ec91a8e02657_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":138003,"live_filter_cur_post_author":"4"}';
block_td_uid_13_5ec91a8e02657.td_column_number = "3";
block_td_uid_13_5ec91a8e02657.block_type = "td_block_related_posts";
block_td_uid_13_5ec91a8e02657.post_count = "6";
block_td_uid_13_5ec91a8e02657.found_posts = "1719";
block_td_uid_13_5ec91a8e02657.header_color = "";
block_td_uid_13_5ec91a8e02657.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ec91a8e02657.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_13_5ec91a8e02657);
</script><h4 class="td-related-title"><a id="td_uid_14_5ec91a8e046b1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ec91a8e02657" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_5ec91a8e04702" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ec91a8e02657" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_13_5ec91a8e02657 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/rupert-grint-papa-daniel-radcliffe-vit-tres-mal-23052020/" rel="bookmark" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/0CF8CAAC00000578-0-image-a-14_1450265061179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/rupert-grint-papa-daniel-radcliffe-vit-tres-mal-23052020/" rel="bookmark" title="Rupert Grint papa : Daniel Radcliffe le vit très mal !">Rupert Grint papa : Daniel Radcliffe le vit très mal !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/ariana-grande-lady-gaga-collaborent-rain-on-me-ca-dechire/" rel="bookmark" title="Ariana Grande et Lady Gaga collaborent sur &laquo;&nbsp;Rain on me&nbsp;&raquo; et ça déchire !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/ARIANA-grande-rain-on-me-lady-gaga-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/ARIANA-grande-rain-on-me-lady-gaga-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/ARIANA-grande-rain-on-me-lady-gaga-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ariana Grande et Lady Gaga collaborent sur &laquo;&nbsp;Rain on me&nbsp;&raquo; et ça déchire !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/ariana-grande-lady-gaga-collaborent-rain-on-me-ca-dechire/" rel="bookmark" title="Ariana Grande et Lady Gaga collaborent sur &laquo;&nbsp;Rain on me&nbsp;&raquo; et ça déchire !">Ariana Grande et Lady Gaga collaborent sur &laquo;&nbsp;Rain on me&nbsp;&raquo; et ça déchire !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/amber-heard-sest-mariee-interet-a-johnny-depp-22052020/" rel="bookmark" title="Amber Heard s&rsquo;est-elle mariée par intérêt à Johnny Depp ?"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/150205-news-depp-heard-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/150205-news-depp-heard-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/150205-news-depp-heard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amber Heard s&rsquo;est-elle mariée par intérêt à Johnny Depp ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/amber-heard-sest-mariee-interet-a-johnny-depp-22052020/" rel="bookmark" title="Amber Heard s&rsquo;est-elle mariée par intérêt à Johnny Depp ?">Amber Heard s&rsquo;est-elle mariée par intérêt à Johnny Depp ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/niska-agresse-ancien-beau-frere-details-devoiles-22052020/" rel="bookmark" title="Niska agressé par son ancien beau-frère : les détails dévoilés !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/niska-agression-beau-frere-reaction-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/niska-agression-beau-frere-reaction-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/niska-agression-beau-frere-reaction-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niska agressé par son ancien beau-frère : les détails dévoilés !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/niska-agresse-ancien-beau-frere-details-devoiles-22052020/" rel="bookmark" title="Niska agressé par son ancien beau-frère : les détails dévoilés !">Niska agressé par son ancien beau-frère : les détails dévoilés !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/tom-ellis-la-star-de-lucifer-clashe-avec-un-journaliste-21052020/" rel="bookmark" title="Tom Ellis : La star de Lucifer se clashe avec un journaliste !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/lucifer-en-colere-tom-ellis-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/lucifer-en-colere-tom-ellis-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/lucifer-en-colere-tom-ellis-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Ellis : La star de Lucifer se clashe avec un journaliste !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/tom-ellis-la-star-de-lucifer-clashe-avec-un-journaliste-21052020/" rel="bookmark" title="Tom Ellis : La star de Lucifer se clashe avec un journaliste !">Tom Ellis : La star de Lucifer se clashe avec un journaliste !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://star24.tv/ariana-grande-hautaine-diva-voit-rouge-20052020/" rel="bookmark" title="Ariana Grande trop hautaine et diva ? Elle voit rouge !"><img width="218" height="150" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/ariana-grande-trop-diva-clash-reponse-star24-218x150.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/ariana-grande-trop-diva-clash-reponse-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/ariana-grande-trop-diva-clash-reponse-star24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ariana Grande trop hautaine et diva ? Elle voit rouge !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://star24.tv/ariana-grande-hautaine-diva-voit-rouge-20052020/" rel="bookmark" title="Ariana Grande trop hautaine et diva ? Elle voit rouge !">Ariana Grande trop hautaine et diva ? Elle voit rouge !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ec91a8e02657" data-td_block_id="td_uid_13_5ec91a8e02657"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ec91a8e02657" data-td_block_id="td_uid_13_5ec91a8e02657"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <!-- <br>
<a href="http://hellomiw.com">
	<img src="/miw_star24.png">
</a> -->
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5ec91a8e0a409_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5ec91a8e0a409" ><script>var block_td_uid_16_5ec91a8e0a409 = new tdBlock();
block_td_uid_16_5ec91a8e0a409.id = "td_uid_16_5ec91a8e0a409";
block_td_uid_16_5ec91a8e0a409.atts = '{"limit":"12","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TOP 12","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5ec91a8e0a409_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ec91a8e0a409.td_column_number = "1";
block_td_uid_16_5ec91a8e0a409.block_type = "td_block_7";
block_td_uid_16_5ec91a8e0a409.post_count = "12";
block_td_uid_16_5ec91a8e0a409.found_posts = "57";
block_td_uid_16_5ec91a8e0a409.header_color = "#";
block_td_uid_16_5ec91a8e0a409.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ec91a8e0a409.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_16_5ec91a8e0a409);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>TOP 12</span></h4></div><div id=td_uid_16_5ec91a8e0a409 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/julien-guirado-hospitalise-ex-marine-el-himer-reagit-20052020/" rel="bookmark" title="Julien Guirado hospitalisé : son ex Marine El Himer réagit"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-300x206.jpg 300w, https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-696x477.jpg 696w, https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24-613x420.jpg 613w, https://star24.tv/wp-content/uploads/2020/05/marine-el-himer-reaction-julien-guirado-hopital-star24.jpg 718w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julien Guirado hospitalisé : son ex Marine El Himer réagit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/julien-guirado-hospitalise-ex-marine-el-himer-reagit-20052020/" rel="bookmark" title="Julien Guirado hospitalisé : son ex Marine El Himer réagit">Julien Guirado hospitalisé : son ex Marine El Himer réagit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:29:23+00:00" >20 mai 2020 13:29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/lvdcb5-rym-enceinte-elle-soffre-une-nouvelle-tete-17052020/" rel="bookmark" title="LVDCB5 : Rym enceinte, elle s&rsquo;offre une nouvelle tête !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/lvdcb5-rym-change-look-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/lvdcb5-rym-change-look-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/lvdcb5-rym-change-look-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LVDCB5 : Rym enceinte, elle s&rsquo;offre une nouvelle tête !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/lvdcb5-rym-enceinte-elle-soffre-une-nouvelle-tete-17052020/" rel="bookmark" title="LVDCB5 : Rym enceinte, elle s&rsquo;offre une nouvelle tête !">LVDCB5 : Rym enceinte, elle s&rsquo;offre une nouvelle tête !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T19:16:20+00:00" >17 mai 2020 19:16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/julien-guirado-harcele-se-hospitaliser-urgence-19052020/" rel="bookmark" title="Julien Guirado harcelé : il se fait hospitaliser en urgence !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/julien-guirado-hopital-urgence-star24-100x70.png" srcset="https://star24.tv/wp-content/uploads/2020/05/julien-guirado-hopital-urgence-star24-100x70.png 100w, https://star24.tv/wp-content/uploads/2020/05/julien-guirado-hopital-urgence-star24-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julien Guirado harcelé : il se fait hospitaliser en urgence !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/julien-guirado-harcele-se-hospitaliser-urgence-19052020/" rel="bookmark" title="Julien Guirado harcelé : il se fait hospitaliser en urgence !">Julien Guirado harcelé : il se fait hospitaliser en urgence !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T21:18:31+00:00" >19 mai 2020 21:18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/thibault-garcia-devoile-le-tube-de-lete-jazz-le-tacle-fort-22052020/" rel="bookmark" title="Thibault Garcia dévoile le tube de l&rsquo;été : Jazz le tacle fort !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/thibault-garcia-musique-projet-clash-jazz-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/thibault-garcia-musique-projet-clash-jazz-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/thibault-garcia-musique-projet-clash-jazz-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thibault Garcia dévoile le tube de l&rsquo;été : Jazz le tacle fort !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/thibault-garcia-devoile-le-tube-de-lete-jazz-le-tacle-fort-22052020/" rel="bookmark" title="Thibault Garcia dévoile le tube de l&rsquo;été : Jazz le tacle fort !">Thibault Garcia dévoile le tube de l&rsquo;été : Jazz le tacle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:23:46+00:00" >22 mai 2020 14:23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/charlene-benoit-parents-fils-ne-20052020/" rel="bookmark" title="Charlène et Benoît parents : leur fils est né !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/ss11-benoit-charlene-naissance-thyam-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/ss11-benoit-charlene-naissance-thyam-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/ss11-benoit-charlene-naissance-thyam-star24-300x212.jpg 300w, https://star24.tv/wp-content/uploads/2020/05/ss11-benoit-charlene-naissance-thyam-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/ss11-benoit-charlene-naissance-thyam-star24.jpg 575w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Charlène et Benoît parents : leur fils est né !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/charlene-benoit-parents-fils-ne-20052020/" rel="bookmark" title="Charlène et Benoît parents : leur fils est né !">Charlène et Benoît parents : leur fils est né !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T22:53:56+00:00" >20 mai 2020 22:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/maeva-martinez-a-triche-pendant-secret-story-10-20052020/" rel="bookmark" title="Maeva Martinez a triché pendant Secret Story 10 !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/maeva-martinez-gros-secret-ss10-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/maeva-martinez-gros-secret-ss10-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/maeva-martinez-gros-secret-ss10-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maeva Martinez a triché pendant Secret Story 10 !"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://star24.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/maeva-martinez-a-triche-pendant-secret-story-10-20052020/" rel="bookmark" title="Maeva Martinez a triché pendant Secret Story 10 !">Maeva Martinez a triché pendant Secret Story 10 !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T09:57:29+00:00" >20 mai 2020 09:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/kevin-guedj-demande-carla-moreau-mariage-toile-sinsurge-19052020/" rel="bookmark" title="Kevin Guedj demande Carla Moreau en mariage : la Toile s&rsquo;insurge !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/carla-moreau-fiancailles-pandora-polemique-explications-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/carla-moreau-fiancailles-pandora-polemique-explications-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/carla-moreau-fiancailles-pandora-polemique-explications-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kevin Guedj demande Carla Moreau en mariage : la Toile s&rsquo;insurge !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/kevin-guedj-demande-carla-moreau-mariage-toile-sinsurge-19052020/" rel="bookmark" title="Kevin Guedj demande Carla Moreau en mariage : la Toile s&rsquo;insurge !">Kevin Guedj demande Carla Moreau en mariage : la Toile s&rsquo;insurge...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T11:41:47+00:00" >19 mai 2020 11:41</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/mort-de-kobe-bryant-lautopsie-de-son-corps-enfin-devoilee-18052020/" rel="bookmark" title="Mort de Kobe Bryant : l&rsquo;autopsie de son corps enfin dévoilée !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/kobe-bryant-autopsie-devoilee-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/kobe-bryant-autopsie-devoilee-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/kobe-bryant-autopsie-devoilee-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mort de Kobe Bryant : l&rsquo;autopsie de son corps enfin dévoilée !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/mort-de-kobe-bryant-lautopsie-de-son-corps-enfin-devoilee-18052020/" rel="bookmark" title="Mort de Kobe Bryant : l&rsquo;autopsie de son corps enfin dévoilée !">Mort de Kobe Bryant : l&rsquo;autopsie de son corps enfin dévoilée...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T14:21:06+00:00" >18 mai 2020 14:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/julie-ricci-enceinte-lynchee-apparence-pete-plombs-19052020/" rel="bookmark" title="Julie Ricci enceinte et lynchée sur son apparence : elle pète les plombs"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/julie-ricci-enceinte-crtique-reponse-clash-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/julie-ricci-enceinte-crtique-reponse-clash-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/julie-ricci-enceinte-crtique-reponse-clash-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julie Ricci enceinte et lynchée sur son apparence : elle pète les plombs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/julie-ricci-enceinte-lynchee-apparence-pete-plombs-19052020/" rel="bookmark" title="Julie Ricci enceinte et lynchée sur son apparence : elle pète les plombs">Julie Ricci enceinte et lynchée sur son apparence : elle pète...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T17:29:02+00:00" >19 mai 2020 17:29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/julien-guirado-sorti-de-lhopital-prend-enfin-parole-21052020/" rel="bookmark" title="Julien Guirado sorti de l&rsquo;hôpital : il prend enfin la parole"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/julien-guirado-sort-du-silence-hopital-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/julien-guirado-sort-du-silence-hopital-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/julien-guirado-sort-du-silence-hopital-star24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julien Guirado sorti de l&rsquo;hôpital : il prend enfin la parole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/julien-guirado-sorti-de-lhopital-prend-enfin-parole-21052020/" rel="bookmark" title="Julien Guirado sorti de l&rsquo;hôpital : il prend enfin la parole">Julien Guirado sorti de l&rsquo;hôpital : il prend enfin la parole</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T12:33:09+00:00" >21 mai 2020 12:33</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/coralie-porrovecchio-un-indice-sur-le-sexe-du-bebe-devoile-20052020/" rel="bookmark" title="Coralie Porrovecchio : un indice sur le sexe du bébé dévoilé ?"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/coralie-porrovecchio-star24-sexe-bebe-devoile-reponse-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/coralie-porrovecchio-star24-sexe-bebe-devoile-reponse-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/coralie-porrovecchio-star24-sexe-bebe-devoile-reponse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coralie Porrovecchio : un indice sur le sexe du bébé dévoilé ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/coralie-porrovecchio-un-indice-sur-le-sexe-du-bebe-devoile-20052020/" rel="bookmark" title="Coralie Porrovecchio : un indice sur le sexe du bébé dévoilé ?">Coralie Porrovecchio : un indice sur le sexe du bébé dévoilé...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:03:45+00:00" >20 mai 2020 13:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/anthony-alcaraz-sexprime-a-son-tour-sur-sa-rupture-avec-kellyn-18052020/" rel="bookmark" title="Anthony Alcaraz s&rsquo;exprime à son tour sur sa rupture avec Kellyn !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2020/05/anthony-alcaraz-ruptureexplications-star24-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2020/05/anthony-alcaraz-ruptureexplications-star24-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2020/05/anthony-alcaraz-ruptureexplications-star24-300x214.jpg 300w, https://star24.tv/wp-content/uploads/2020/05/anthony-alcaraz-ruptureexplications-star24-218x150.jpg 218w, https://star24.tv/wp-content/uploads/2020/05/anthony-alcaraz-ruptureexplications-star24.jpg 574w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anthony Alcaraz s&rsquo;exprime à son tour sur sa rupture avec Kellyn !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/anthony-alcaraz-sexprime-a-son-tour-sur-sa-rupture-avec-kellyn-18052020/" rel="bookmark" title="Anthony Alcaraz s&rsquo;exprime à son tour sur sa rupture avec Kellyn !">Anthony Alcaraz s&rsquo;exprime à son tour sur sa rupture avec Kellyn...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:07:32+00:00" >18 mai 2020 18:07</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5ec91a904d16d_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">214,543</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/STAR24lachaine" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">23,997</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="http://instagram.com/star_24_tv#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,164</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/Star24_TV" target="_blank">Suivre</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
          <!--   <script type="text/javascript">
sas_pageid='154729/791863'; // Page : star24.tv/rg
sas_formatid=656;       // Format : Pave_300x250 300x250
sas_target='';          // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www.smartadserver.com/call/pubjumpi/154729/791863/656/S/[timestamp]/?" target="_blank">
<img src="http://www.smartadserver.com/call/pubi/154729/791863/656/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div id='akv-overlay'></div><script type='text/javascript'>
(function(){
p=function(e,t){
t=t||{};var n=document.createElement('script');
var r='https:'==window.location.protocol?'https://':'http://';
n.setAttribute('data-cfasync',false);
n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();
n.type='text/javascript';n.async='true';
n.onload=n.onreadystatechange=function(){
var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;
try{top.AKSdk.init(e,t);top.AKSdk.call_action('default_footer' ); }catch(r){}
};
try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};
};
p({"desktop":"HMS4hjMbcPr2dwowGWuvNQ==","mobile":"HMS4hjMbcPr2dwowGWuvNQ=="},{});
})()
</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/GZQ1Jbj"></script>

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://star24.tv/"><img class="td-retina-data" src="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" data-retina="https://star24.tv/wp-content/uploads/2016/12/logo_retina-300x71-300x71.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR 24 est la nouvelle chaine TV d’info people. Pour tout savoir sur les stars de la télé-réalité, du monde de la musique, du cinéma, des séries TV, du sport et de la télévision connecte-toi sur STAR 24 via Smartphone, tablette, ordinateur en tapant star24.tv ou à la télé en HD sur FREE canal # 247 et sur Bbox de Bouygues Telecom sur la chaine # 95.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/STAR24lachaine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/star_24_tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Star24_TV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5ec91a904f034_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5ec91a904f034" ><script>var block_td_uid_20_5ec91a904f034 = new tdBlock();
block_td_uid_20_5ec91a904f034.id = "td_uid_20_5ec91a904f034";
block_td_uid_20_5ec91a904f034.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_20_5ec91a904f034_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5ec91a904f034.td_column_number = "1";
block_td_uid_20_5ec91a904f034.block_type = "td_block_7";
block_td_uid_20_5ec91a904f034.post_count = "3";
block_td_uid_20_5ec91a904f034.found_posts = "19561";
block_td_uid_20_5ec91a904f034.header_color = "";
block_td_uid_20_5ec91a904f034.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ec91a904f034.max_num_pages = "6521";
tdBlocksArray.push(block_td_uid_20_5ec91a904f034);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4></div><div id=td_uid_20_5ec91a904f034 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png" srcset="https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-100x70.png 100w, https://star24.tv/wp-content/uploads/2017/12/rdytfuvygiuhjok-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/astrid-nelsia-nue-video-buzz/" rel="bookmark" title="Astrid Nelsia : Sa sextape à la Kim Kardashian crée le buzz sur la toile ! (VIDEO)">Astrid Nelsia : Sa sextape à la Kim Kardashian crée le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T14:15:24+00:00" >22 décembre 2017 14:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/moquee-prise-de-poids-aurelie-dotremont-semporte-snapchat/" rel="bookmark" title="Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat !">Moquée sur sa prise de poids, Aurélie Dotremont s&#8217;emporte sur Snapchat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T21:22:37+00:00" >1 mars 2017 21:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"><img width="100" height="70" class="entry-thumb" src="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg" srcset="https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-100x70.jpg 100w, https://star24.tv/wp-content/uploads/2017/03/17273806_10154531750960914_1913123879_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://star24.tv/exclu-star24-marvin-maeva-ss10-menaces-humiliations-violences-note-vocale-effrayante-audio/" rel="bookmark" title="EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale effrayante ! (audio )">EXCLU STAR24: Marvin Maeva (SS10) menaces, humiliations, violences, la note vocale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T18:27:52+00:00" >13 mars 2017 18:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5ec91a92651d5_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_21_5ec91a92651d5" ><h4 class="block-title"><span>CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://star24.tv/category/actu/tele-realite/">Télé-réalité<span class="td-cat-no">9262</span></a></li><li><a href="https://star24.tv/category/actu/stars-media/">Stars / Media<span class="td-cat-no">6587</span></a></li><li><a href="https://star24.tv/category/actu/cine-series-2/">Ciné / Séries<span class="td-cat-no">1777</span></a></li><li><a href="https://star24.tv/category/actu/sexy-buzz/">Sexy / Buzz<span class="td-cat-no">558</span></a></li><li><a href="https://star24.tv/category/videos/">Vidéos<span class="td-cat-no">553</span></a></li><li><a href="https://star24.tv/category/actu/mode-beaute/">Mode / Beauté<span class="td-cat-no">495</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="td-subfooter-menu"><li id="menu-item-57994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-57994"><a href="https://star24.tv/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-58007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58007"><a href="https://star24.tv/terms-of-use/">TERMS OF USE</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2019 STAR 24 is a registered trade mark of GONG Media. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ec91a9269d50
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9335578123575626",
    enable_page_level_ads: true
  });
</script></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d22c138b333777231ee386dc89ae5a7d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57f7501c7c96971c "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='https://star24.tv/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/star24.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://star24.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript' src='https://star24.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://star24.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1199295110128586&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[138003]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://star24.tv/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://star24.tv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'118054716',post:'138003',tz:'2',srv:'star24.tv'} ]);
	_stq.push([ 'clickTrackerInit', '118054716', '138003' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!--wp_footer--><!-- Formats spéciaux (un seul tag par format par page) -->
<!-- A placer de préférence en bas de page -->

    <script src="https://star24.tv/wp-content/themes/Newspaper/js/jquery.sticky.js"></script>
    
    <script type="text/javascript">
        sas.render('32325');  // Format : Ad Control
    </script>

<!--     <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZVCWQ8');</script>
 -->
    <script type="text/javascript">
    var aylEl = document.createElement("script");
    aylEl.setAttribute("async", "async");
    aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=49409c5de913ac3e7aad9bf37917c28d");
    top.document.body.appendChild(aylEl);
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>






</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 8486/8638 objets utilisant disk
Mise en cache utilisant disk: enhanced 
CDN via N/A
Mise en cache de base de données 8/106 requêtes dans 4.735 secondes utilisant disk

 Served from: star24.tv @ 2020-05-23 14:44:02 by W3 Total Cache -->